新网页 5

作者简介
引 言
第一章 归正的误解
第二章 归正的性质
第三章 归正的需要
第四章 未曾归正者的特征
第五章 未曾归正者的悲惨
第六章 给未曾归正者的指导

第七章 归正的动机
结 论


新网页 6

作者简介

    约瑟艾岚（Joseph Alleine）出生于英格兰威尔特郡（Wiltshire）戴维兹（Devizes）

的一个清教徒家庭中。他于1634年的4月8日受洗。当时的英格兰正处在一种一触即发的内战

混乱痛苦之中，约瑟艾岚十岁前，在他住家前的市场广场上，响彻着国王派（Royalist）与

圆颅党（Roundhead）之间在Roundway战役（1643年的7月） 发出的隆隆炮声与枪声。两年

后形势倒转了，克伦威尔（Cromwell）自己也设法使议会的蓝色旗帜，在刚好座落于约瑟艾

岚童年时期之家正对面旧城堡的旗竿上升起。约瑟艾岚的家庭也并非没有遭遇困难，他的父

亲虽然是一位具有不错地位的呢绒商，却也遭逢因战争而导致经济上的不幸。约瑟艾岚已在

牧会的长兄，爱德华（Edward）于1645年逝世。

    同年，约瑟艾岚“表达要参与基督徒之竞赛”并且央求他的父亲让他受教育，好让他

“能继任他兄长的事工。”于是，1649年4月他前往牛津并受教于神学家约翰欧文（John

Owen）和汤姆古得文（Thomas Goodwin）。1651年11月他从林肯学院（Lincoln）转至基督

圣体学院（Corpus Christi），后者在圣徒爱得华史坦敦博士（Dr. Edward Stunton）带领

校务之下，成为更彻底的清教徒神学院。他于1653年7月6日在此神学院获得学士（B.A.）学

位，并且成为讲师，后来成为院牧。亨利杰西（Henry Jessey）毫无疑问地受到约瑟艾岚部

份的影响，因此他于1660年写道：“我认为在这个世界上除了基督圣体学院之外，几乎没有

一个地方会有一群对上帝敬虔并拥有纯净敬拜能力的人。即使这个世界上曾经有一个叫伊甸

园的地方，然而如今却是个荒芜的旷野。”

    无怪乎杰出的清教徒神学家，位于坦敦（Taunton）的圣抹大拉马利亚（St. Mary

Magdalen）教堂的牧师，乔治牛顿（Geroge Newton 1602-1681）于1655年召唤约瑟艾岚成

为他的助理牧师。当时的坦敦是一拥有人口约两万人的羊毛制造小镇，并且是位于西郡的清

教徒重要根据地。此一小镇的属灵气氛很清晰地在十年之前英勇的坚稳中呈现出来：该镇曾

不止一次抵挡了来自国王派（Royalist）毁灭性的围攻；甚至当该镇一半的街道都被如暴风

雨般的炮击所焚烧殆尽，并且有许多居民饿死时亦如此！约瑟艾岚身处于萨摩矽郡

（Somerset）的山丘、草地和果园中，虽是短暂的事工，却是永难忘怀的。

    约瑟艾岚在他开始就任坦敦的事工之后，随即于1655年的10月4日与他的表妹席垛霞

（Theodosia Alleine）结婚。她是一位具有专一灵命的女子，为了她丈夫的事工，存留了

令人动容的记述。她责怪其丈夫惟一的“错”就是他没有花更多的时间陪伴她。为此，他曾

回答说，“噢，亲爱的！我知道你的灵魂是安稳的；然而有多少正往灭亡路上走的人需要我

的看顾呢？噢，我想我可以为他们付出更多！”约瑟艾岚的一生可以他自己的话为例证：

“赐给我一位把光阴视为较精金为贵的人。”在一个礼拜开始之时，他会说：“另一个礼拜

已在我们眼前了，让我们为了上帝而运用这个礼拜，”每一个清晨他会说：“让我们好好的

把今天活出来！”他的妻子记载有关他一生的健康状况时说：他常常在清晨四点或更早的时

候起床，在安息日的清晨若他已醒来的话，他会起的更早；如果他在灵修之前听到任何铁

匠，鞋匠或小贩的交易声时，他会感觉很忧虑；之后他会说：“噢！这样的喧嚷声使我感觉

惭愧！我的主难道不配比他们所赚得的更多吗？”从清晨四点到八点他把时间花在祷告，圣

洁的沉思，唱诗歌。他非常喜欢唱诗歌，每天独自练习，也与家人一同练习。

    他为了人的灵魂而勤勉劳碌于尽敬虔的灵修之责。席垛霞在家中开了一所孩童学校，而

她的丈夫每一礼拜有五个下午跟进未曾归正者的紧急钟声呼唤。这钟声一周复一周来自圣抹

大拉马利亚（St. Mary Magdalen）教堂的庄严塔底。他存有一份每一条街道居民的名单，

要确知是否所有的人都拜访过并且以系统的要理问答教导过，这使得无数的灵魂归正。乔治

牛顿说：“他的代求与劝勉，许多时候都是如此满有情感的，如此充满圣洁的热忱，生命和

活力，以致于完全征服了他的听众；他将他们的心消化了，而且有时候溶解了最刚硬心。”

很明显的，即使处于一个在大有能力的证道和成功的布道上相距不远的时代里，约瑟艾岚的

事工在他众弟兄的眼中仍是杰出的。位于Apostolic North Country的清教徒，奥立弗海伍

（Oliver Heywood）声称：“几年间已培养出比约瑟艾岚更杰出的传道人。”巴克斯特

（Baxter）提到他的“牧会上的伟大技巧，展现在对公众从圣经上的解经及运用上，是如此

的令人心消化，如此的具有能力。”

    从约瑟艾岚获此事工开始，恩典的日子已近黄昏了。三年内克伦威尔离世了。二年多

来，坦敦（Taunton）的钟声为要迎接查理二世（Charles Ⅱ）的归回并君主的复辟而欢乐

的响起（1660）。但是清教徒快乐的心是指日可数的。如腓力普亨利（Philip Henry）所

说：“这个国家中敬虔的景况”因1662年这声名狼籍的单一法令（Act of Uniformity）而

消逝。有二千位曾出现在英国的最好的牧师从他们的讲台被赶走。有八十五位左右的牧师遭

受到如此的痛苦。如我们所知，所想的，在萨摩矽郡（Somerset）的乔治牛顿，约瑟艾岚亦

在其中。不过，虽然约瑟艾岚被禁止站立讲台，他却拒绝静默无声；事实上，他的妻子告诉

我们他是如何不沉默的：“他将其他的研读工作搁置一边，因为他认为他的时间所剩不多

了。”他增加了证道的次数：“我知道他已在八天内讲了十四次道，通常是十次，而在这几

个月内，六、七次是平常的。”

    终于在经过许多次的威胁之后，约瑟艾岚在1663年的5月26日接到了传票；接下来的一

个晚上，他依约定与他的会众聚会到“凌晨一点或两点，一直到他们显示出已经预备好了；

这些会众从老到少皆有，人数超过好几百；他向他们讲道，并与他们一起祷告约三个小

时。”第二天，他被监禁于伊耳契斯特（Ilchester）的监狱。一年之后，他被释放，不

过，却面临严厉的五英哩法令（The Five Mile Act）和非国教徒秘密聚会法令（The

Conventicle Act）。纵然他的健康衰退，他仍旧恢复于秘密聚会中证道，一直到1666年7月

10日止。那天晚上当他在一间私人居所的聚会中传讲《诗篇》一百四十七篇20节的时候，房

门因为被持续的敲击而破，于是他又再次被拘提入狱。又一次，他被释放出狱，带着丝毫不

减的属灵力量，思量着如何再传讲基督的福音。清晨起床的时候，他会告诉他的妻子：“我

们现在又多有了一天”，“多为上帝活一天，让我们好好地为上帝活这一天，为我们的灵魂

竭力奋斗，使今天的努力把财宝积在天上，因为我们生活在世的时间不多了。”他的妻子告

诉我们，他如何带着真实清教徒的精神，他的意念转向于在威尔斯，甚至中国宣教事工的可

能性。在英国人的心中未曾有人为耶稣基督的福音燃烧着如此的热忱！然而艾岚的工作已经

完成，因为他的身体从未由监禁的艰苦中复原，并且他的身体快速的衰弱。1668年的11月17

日，在他三十四岁的时候，上帝于众恶尚未临到之前将他携离此一尘寰。留下年长的乔治牛

顿在他的身体安息于教堂的高坛中时，侍立在旁。这里曾一度响彻着他召唤未曾归正者的

“警告钟声”。

    这一本书把约瑟艾岚信息的要旨具体化了，并展现了清教徒福音布道工作的典范。语法

上的措词定然随时代的变迁而有所不同，恩赐亦人人相异。然而，我们毫不犹豫的要说传福

音的原则是：在任何情况下，必须将真实的福音陈述出来。曾不止一位伟大的福音使者效法

此书的观点。乔治怀特飞（George Whitefield），在他还在牛津就读的时候，在他的日记

中提及约瑟艾岚的《给未曾归正者的警告》这本书如何“使他深受其益”。查理赫顿司布贞

（Charles Haddon Spurgeon）曾记载说，在他还是个小孩子的时候，他的母亲时常在礼拜

日的晚上当他们围炉而坐时，会念约瑟艾岚《给未曾归正者的警告》这本书中的一段给他们

听。就是因为这一本古老的书籍，他被带入对罪的真实痛悔，并归正。“我记得”，司布贞

写道，“过去我在清晨起床的时候，第一件拿起来的东西就是约瑟艾岚《给未曾归正者的警

告》，或者是巴克斯特（Baxter）的《对未曾归正者的呼唤》这本书。噢！那些书籍，那些

书籍啊！我研读他们并且吞咽他们……。”带着清教徒属灵的燃烧之火焰，司布贞，已预备

好踏着艾岚和怀特飞的步伐而行。

    自1671年本书问世以来，无数册已被发行。喀勒米博士（Dr. Calamy）在1702 年写下

相关的事：“众人将有感谢它的理由：“以其分散的数量而言，在英国的语言中（除了圣经

以外），没有任何一部书能与之等量齐观；有二万册以《呼唤》或《警告》为名的书已销售

一空，另有一万五千册以《天堂之路的明确指引》为书名的书籍已售出。有三万册于此书第

一版印刷后即告售罄。”论及此一作品属灵上影响之显著的例证，我们可以举一个例子。将

近在十八世纪末了之时，苏格兰高地地区会众的牧者，一位在学术上较布道热忱更卓越的

人，与一群教会的人接触，受托要将《给未曾归正者的警告》一书翻译成盖尔语

    （Gaelic）。此书于是经由他的手并且为了要替讲台寻找合适的材料，他开始把此书连

续章节之精华重覆带给他的会众。其结果据说是：“让长久以来被来自地狱的权势所辖制的

地盘，造成了一次普遍的奋兴。”

    我们盼望此书的精华借着祷告能再次响彻于我们的土地并横跨四海。我们推荐此书是上

帝的祝福，他的道是“活泼的，是有功效的，比一切两刃的剑更快”。“因为‘凡有血气

的，尽都如草，他的美荣，都像草上的花；草必枯干；花必凋谢；惟有主的道是永存的。’

所传给你们的福音就是这道。”（彼前一24，25）

                                                Iain Murray

                                                1959年8月1日


新网页 6

引言　一个请罪人归向神

的迫切邀请

    亲爱的朋友，我乐意承认我欠你的债，并且，既然我是上帝的仆人，我极欲尽本份竭力让

神所有的家人得到他们在基督里的福份。医生特别会关心那些罹患重病的人，父亲也会特别怜

悯他正奄奄一息的孩子，因此未曾归正的人迫切需要我们的同情，也需要我们极努力的将他们

“从火中抢出来”（犹23）。所以，我要在这书上首先对他们说话。

    但我该从何说起呢？要如何才能赢回他们呢？哦！我迫切地想知道！我冀望能以泪为墨写

给他们，也希望用哭泣来强化我的说服力！我甚而想流干我的血成为墨水，想跪下来求他们。

哦！若我能说服他们悔改，我会何等地感谢神啊！

    我为你们的灵魂费了多少苦心！我多次愿意聚集你们！这么多年来，我向神所求的是：“

把你们带到上帝的面前。”但愿我现在就能成功！你们愿意听我的劝告吗？

  “但，神啊！我在这事工上无能为力。哎呀，我该用什么刀剑刺透鳄鱼的鳞甲，或使那如下

磨石般结实的心有感觉呢？难道我要向坟墓说话，并期望死人听从我的话而从坟墓出来吗？难

道我要向石头演讲，向山宣读，并且期待他们因我的论证而移动吗？难道我要叫瞎眼的看见？

‘从创世以来，未曾听见有人把生来是瞎子的眼睛开了’（约九32）。但，主啊！你能刺透罪

人的心。我只能随便开弓，但恳求你引导箭射入甲缝。那位阅读本书的罪人，求主治死他的

罪，并且拯救他的灵魂。”

    除非人进入重生的窄门，否则便无法上天堂；非圣洁，你不能见主（来十二14）。因此，

你们现在要将自己献给神；你们现在要预备你们的心寻找祂。你们要在心里高举主耶稣，在你

们的家里高举祂。当以嘴亲子（诗二12），拥抱祂的慈悲；触摸祂的杖，好得生命；你何必死

亡呢？我不是为了自己恳求你，而是为了你的快乐。我跑，是为了得这个奖杯。我心里所愿，

向神所求的，是要你得救（罗十1）。

    当我与你谈及你最切身的事时，请容我些微地用一种朋友的直率和坦诚的方式。我不想扮

演雄辩家的角色，对你发表一篇满腹经纶的演讲，我也不想凭能言善道的口才来讨好你；我写

这些因为我有重要的任务，要叫你知罪；使你归正，拯救你的灵魂。我不是运用修辞学，放饵

在钩上，也不是想赢得你的掌声，而是要吸引你的灵魂。我的任务不是要讨好你，而是要拯救

你；我的目的不是要激发你的绮想，而是要影响你的心。我若没有你的心，我就没有你。我若

要取悦你的双耳，我会选择另一首曲子。若我要传扬自己，就不会用这个方法，我会说一个更

好听的故事；我会为你安枕，说：平安。因为亚哈怎可能爱那单说凶言的米该亚呢（王上廿二

8）？但朋友加的伤痕远比妓女的巧言来得好，因为她用谄媚的嘴，直等剑穿他的肝（箴七21-

23；六26）。如果我要叫一个正在哭泣的婴孩安静，我可能会唱歌为了使他的心情更好，或摇

摇篮使他睡着；但，若婴孩是掉在火里，那么父母就会用别的方法；他们不可能唱歌，或是扮

鬼脸使他安静。我确定，如果我们没有赢回你，你就没有救了。假如我们不能说服你起来离开

你的道路，你将永远灭亡。没有归正就没有得救！我必须得着你离弃自己道路的承诺；不然，

在我离去后，你就要落入悲惨的光景中。

    但提到这儿，我就又想起我的难题。“主啊！帮助我在溪中挑选石头。我来是靠着万军之

耶和华的名，就是以色列军队的神（撒上十七40、45）。我来，像幼年的大卫攻击歌利亚一

样，要与‘那些执政的、掌权的、管辖这幽暗世界的争战’（弗六12）。但愿主今日攻打非利

士人，抢夺壮士的军装，并且把落入他们手中的俘虏给我。主啊！挑选我的言语，挑选我的工

具。当我从囊中掏出一块石子，用机弦甩去时，但愿神使这石子击中目标，使它不是进入额

内，而是进入仍未归正之人的心内；击打他，使他像大数的扫罗一样，不支倒地（徒九4）。”

    你们当中有一些人不知道我所说的归正是什么意思；若是这样，我劝你们归正也是枉然

的。因此，为了你们的缘故，我要解释归正的意义。

    也有人抱着蒙怜悯的侥幸心态，虽然他们仍然生活在尚未归正的光景中；我必须说服他们

归正的必要性。

    也有人以徒具虚名的妄想刚硬自己，认为自己已经归正了，对于这些人我要让他们知道，

未曾归正之人的特征是什么。

    也有人因为没有感觉到有什么危险的事就不怕，这些人就像睡在桅杆上；对于这些人我要

让他们晓得，未曾归正之人的悲惨。

    也有人因为看不到可以逃走的路而彷徨失措；对于这些人我要指示他们，归正的途径。

    最后，因为我希望所有的人重生，所以我要阐明归正的动机。


新网页 6

第一章 归正的误解

    魔鬼有许多归正的膺品，而且用不同的膺品来欺骗不同的人。魔鬼的诡计十分奸诈，他的技

巧好到倘若能行，连选民也被迷惑了。我现在要澄清一个严重的误解，那就是自己以为已经归

正，却仍未归正。同时，也有一些人以为自己尚未归正，其实已经归正了，我要除掉他们的为难

和恐惧。为了成就这两件事，我要指出归正的性质，它不是什么和它是什么。我要先指出归正不

是什么。

    归正不只是称呼自己为基督徒

    基督教不只是一种称呼，保罗告诉我们：神的国不在乎言语，乃在乎权能（林前四20）。若

真正的归正等于停止作犹太人或外邦人，然后挂上基督徒的名字（因为有人认为这就是基督教；

如此就没有比撒狄和老底嘉更好的基督徒了？）这些都是自称为基督徒的人，但因为他们只挂着

基督的名而没有生命，基督就定了他们的罪，也威胁他们将在被拒绝的危险中（启三14-16）。

难道不是有许多称呼主耶稣之名的人，却不离开不义吗（提后二19）？他们宣称认识神，行事却

和祂相背（多一16）。难道上帝要接受他们为真正归正的人吗？何等荒谬！从罪恶里归向基督却

仍旧住在罪恶里吗？这是很明显的一个矛盾。如果自己称自己为基督徒就够了，那愚拙的童女就

不可能被关在门外了（太廿五12）。圣经不但告诉我们，自称为基督徒的人会被拒绝，将来主耶

稣也不会认那些奉祂的名传福音和行许多异能的人，因为他们只不过是作恶的人（太七22-23）。

    归正不是借着洗礼戴上代表基督徒的徽章

    亚拿尼亚和撒非拉及行邪术的西门，都和当时的基督徒一样受过洗。许多人在这事上骗人或受

骗，误以为有效的恩典和洗礼的仪式是无法分开的，以致于认为每一个受过洗的人就是重生的人，

而不只是外在的仪式而已。因此，因为人幻想他在受洗时已经重生了，所以他们不需要再做什么。

但若是如此，那一切受过洗的就都蒙拯救了，但赦罪和救恩是应许给归正的人（徒三19；太十九

28）。再者，倘若受洗等于归正，那么人只要带着这张受洗证书，往后只要出示这证书就必能进天

国了。

    简言之，若一个人的归正或重生完全取决于受洗，那就与《马太福音》七章13-14节和其他许

多的经文有很明显的冲突。若洗礼带来归正，我们就不能继续说：“门是窄的，路是小的。”因为

若所有受过洗的人都蒙拯救，那门就是宽的了。从今以后我们就得说：“引到永生那门是宽的，路

是大的。”若洗礼带来归正，那千万人将并肩而入；我们也不再教导义人仅仅得救，也不再教导努

力的人就得着了，或人需要努力才能进天国（彼前四18；太十一12；路十三24）。的确，永生的路

若是像许多人以为的那么容易，人只要受洗，并呼求“主怜悯我”，那我们就不需要像圣经所吩咐

的那么迫切地寻找、叩门、争战，为了要得救。再者，若洗礼带来救恩，我们也不再说“找着的人

也少”；我们反而会说：“找不到的人很少。”我们也不再说：那许多被召的人中“选上的少”

（太廿二14），和那宣称信主的以色列人中，得救的不过是剩下的余数（罗九27）。如果这个教导

是对的，我们就再也不需要和使徒一样说：“这样，谁能得救呢？”反而是说：“这样，谁不能得

救呢？”如此，一个人只要受过洗，即便他是淫乱的、辱骂人的、贪婪的、或醉酒的，仍能承受神

的国（林前五11；六9、10）！

    也有人说：这些人在受洗时蒙了重生的救恩，之后又堕落了，必须再次被更新，否则便不能得

救。

    答覆1、我们已经说明了重生和救恩密不可分的关系。2、如此一来，人必须再次的重生，但这

是极大的矛盾。这就如同期望人在恩典上有两次的出生，和在肉体上出生两次，是同样荒谬的事！

3、这个说法最大的错误就证明了我所说的是对的，那就是：不论人宣称他们借着受洗得到什么，

如果之后他们落入无知、亵渎、或有敬虔的外貌却背了敬虔的实意中，那他们就是“必须重生”

（约三7），否则就会被关在神的国之外。因此，虽然宣称自己借洗礼重生，仍然不能表示他已经

重生了。

    在这件事上，可见每个人都同意，那就是不管人在洗礼中得到什么，如果他们没有明显地开始

成圣，那么他们就必须有一个彻底的大改变，否则便无法逃避地狱的灭亡。“不要自欺，神是轻慢

不得的。”不管你曾经受洗，或拥有另一个你所倚靠的幻想，我以上帝的权柄告诉你：你们当中若

有不祷告、好讥笑、或喜爱和愚昧人作伴的人（箴十三20），便不能得救。惟有圣洁、严谨、舍己

的真基督徒才能得救（来十二14；路九23）。

    归正也不在于道德上的义

    因为这并不胜于文士和法利赛人的义，所以这种义不能使人进入神的国（太五20）。保罗，在

他尚未归正时，就律法上的义而言，是无可指摘的（腓三6）。法利赛人能够说：我不是勒索、不

义、奸淫的人，……等等（路十八11）。你必须拥有比他们更高的义，否则不管你如何自称为义，

上帝仍然会定你的罪。我不是否定道德，但我警告你切勿倚靠道德。敬虔包含道德，就像基督教包

含人道，也像恩典包含理智一样，我们不能把十诫的前半部和后半部分开。

    归正不在于形式化的敬虔

    圣经记载：人可能有敬虔的外貌却背了敬虔的实意（提后三5）。人可以做很长的祷告（太廿

三14）、经常禁食（路十八12）、乐意听神的道（可六20）、热心服事神，也花很多钱在服事上

（赛一11），却仍然对归正完全陌生。若他们要证明他们是真正归正的人，除了去教会、周济、和

祷告之外，他们还必须有其他的证据。假冒为善的人也可以模仿服事神的行为，甚至将所有的周济

穷人，或舍己身叫人焚烧（林前十三3）。

    归正也不在于借着教育、法律、或患难，约束人心里的腐败

    把教育看成恩典是很普遍的错误。但如果教育就够了，有谁比约阿施更好呢？当耶何耶大仍在

世时，约阿施很热心的服事神，也吩咐耶何耶大修理神的殿（王下十二2，7），然而这一切只不过

是因他所受的教育。因为在他的好老师死后，他便原形毕露的去崇拜偶像，他的行为就证明了以前

的他，只是只被捆绑的野狼。

    简言之，归正不在于光照、知罪、或表面上、以及部分的改变。一个背道者也可能被光照过

（来四6），腓力斯知罪且战兢（徒廿四25），希律乐意听神的道（可六20）。我们的罪借着知罪

受到指责是一回事，但我们的罪借着使我们归正的恩典被钉死是另一回事。许多人因他们的罪良心

受困扰，他们以为自己平安无事，因为遗憾地，他们认为知罪等于归正。如此，该隐也可能被误认

为是已归正的人，因为当他的良心被定罪时，他恼羞成怒地像一个疯子般忐忑不安，直到他借建筑

和生意将之压抑。也有人认为他们放弃了他们任意放荡的行为、不再与恶人作伴、或治死过一种私

欲，现在变得很谨守，他们就算是真正归正了。他们忘了成圣和文明之间的差异是极大的，他们忘

了许多人想进天国，离天国很近，甚至到了天国的门外，至终却仍然失败了。许多人，当他们的良

心鞭打他们时会祷告、听道、读经，甚至暂时不犯他们最爱的罪。但当良心这狮子一睡着，他们就

又继续犯他们的罪了。当神的手在犹太人身上时，有谁比他们更敬虔呢？但患难过后，他们立刻就

忘记神。或许你已经离弃了一个困扰你的罪，脱离了世界最大的污染，却仍旧是一个属血气的人。

    你可以用一块最劣等的铅，把它铸成比较好看的植物，或把它铸成动物的样式，又铸了更好看

的人，然而它仍然只是铅。照样，一个人可以经过一些不同的改变，从无知到有知识，从亵渎到文

明，甚至变得有敬虔的外貌，却仍然是属肉体，仍未归正的人；他的本性并未改变。

    可怜的罪人，若你要存活，请侧耳来听：你为何自欺， 或把你的希望建立在沙土上呢？我知

道摧毁你的希望并非轻而易举之事。这一定会让你感到很失望，这也不是我自己喜欢做的事。我开

始这个工作，就像一位医生即将锯掉他好友的肢体一样；他必须这么做，但他很心痛的执行；然

而，亲爱的朋友，你不要误会，我只不过在拆毁你残破的房子，反正很快地它自己就会垮了，把你

埋在里面。我要拆毁这房子，为了要建造一栋好看、结实、坚固的永恒房屋。恶人一死，他的指望

必灭绝（箴十一7）。罪人，你不是应该趁你还来得及的时候，让神的道说服你？你不是应该放开

你既虚假又自欺的指望吗？不要等到死后睁开你的眼睛，才发现你已经落入地狱的火里，那就太迟

了！如果我不警告你，我就是一个假冒为善、不忠心的牧人。把指望建立在上面所提到，那些不可

靠的事上的人，你仍在你的罪中。容你的良心说话吧！你所倚靠的是什么？不是基督教这个信仰

吗？你带着基督的名；你是有形教会的一份子、你知道基督教信仰的教义、你很文明、尽宗教的本

份、很公平的对待人、甚至因你的罪良心受困扰。我以主的权柄告诉你，你所求的这些，在上帝的

审判宝座前，永不蒙悦纳。这一切虽然很好，却无法证明你已归正；因此，不足以使你得着救恩。

哎呀！你要关心这事，要下决心赶快回转，你要省察你的心；直等到上帝救赎之工在你身上完成，

你千万不要休息，因为你必须成为一个新造的人，否则你就灭亡了。

    但，如果上述所描述之人不能得着救恩，何况亵渎的人呢？他或许连看都不想看这本书，但若

是有这样的人正在看，他必须从创造他的主那里知道，他离神的国很远。难道一个人可以跟聪明的

童女相处，至终却被关在门外吗？那和愚昧人作伴的人必更受亏损。一个诚实的生意人在神面前尚

且不被称义，更何况你的良心指责你是说谎的、在生意上不诚实的人，你真是苦啊！如果人可以受

光照，开始有一些表面上的好行为，却因为倚靠自己的行为，而没有追求归正，最后仍要灭亡，更

何况你们这在世上没有指望、没有神的可怜人呢？你们是可恶的罪人，你们一切所想的是没有神；

你无知到你不会祷告，或大意到你不愿意祷告。你的下场会是如何呢？我劝你悔改归正，获得神的

义而离弃你的罪，你要寻求基督给你赦罪和更新的恩典。归向他，在圣洁上与他同行，否则你必永

远不得见神。但愿你会留意神的警告！我奉祂的名再一次劝你！你要因我的责备回转，你要舍弃愚

懵就得存活。你要自守、公义、敬虔度日。“有罪的人啊！要洁净你们的手。心怀二意的人啊！要

清洁你们的心。止住作恶，学习行善”（箴一23；九6；多二12；雅四8；赛一16-17）。但，如果

你继续执迷不悟，你必要灭亡。


新网页 6

第二章 归正的性质

    在你的眼睛尚未完全明亮之前，就像圣经中那位看“人好像树木行走”（可八24）的人，

我不敢就此停笔。因为圣经于教训，就像于督责一样是有益的。既然我已带你绕过许多危险错

误的暗礁和巨岩，我深盼至终能引你进入真理的港口。

    简言之，归正在乎人心和人生完全的改变。我现在要概略的描述归正的性质和导致归正的

起因。

    一、归正的创始者就是神的灵

    因此归正被称为“被圣灵感动成为圣洁”（帖后二13）和“圣灵的更新”（多三5）。但

这并不表示三位一体中的另外两个位格与归正无关，因为使徒彼得教导我们，要把颂赞归于我

们主耶稣基督的父神：“他重生了我们，叫我们有活泼的盼望”（彼前一3）。圣经也记载基

督“将悔改的心赐给以色列人”（徒五31），祂也被称为“永在的父”（赛九6），我们被称

为祂的后裔，和“神所给祂的儿女”（来二13）。但归正在圣经上多半是属于圣灵的工作，因

此约翰说：基督徒是“从圣灵生的”人（约三5-6）。

    所以，“归正”，这个作为是超过人的力量。我们“不是从血气生的，不是从情欲生的，

也不是从人意生的，乃是从神生的”（约一13）。你千万不要以为你可以靠自己归正；如果你

想归正得救，你必须放弃依靠自己的力量。因为归正就是从死里复活（弗二1），是一个新的

创造（加六15；弗二10），是出自一个无所不能的作为（弗一19）。难道这不是人的力量所遥

不可及的吗？如果你现在所拥有的全都是与生俱来的，就像容易与人相处，温和的个性……等

等；那么，你对归正仍旧陌生。因为归正是超自然的作为。

    二、导致归正的起因有内在和外在的两方面

    1．内在的起因就是：白白的恩典。“祂便救了我们，并不是因我们自己所行的义，乃

是照祂的怜悯”和“圣灵的更新”（多三5）。“祂按自己的旨意生了我们”（雅一18）。我

们被拣选、蒙呼召，不是因为我们是圣洁的人，而是为了使我们成为圣洁的人（弗一4）。

    在人身上没有任何可牵引神怜悯的成份，反而有许多是令神反感的。在人的身上有许多足

以惹动神忿怒，却无丝毫鼓动祂怜爱的成份。哎呀，基督徒，要反省，要回想你如同猪一般的

本性，肉体的污秽，从前所热爱的泥沼（彼后二），查看你道德上的肮脏和腐败；难道不是连

你的衣服都憎恶你吗（伯九31）？如此，圣洁和清白怎能爱你呢？诸天啊！要因此惊奇，地

啊！要因此感动。难道不是每一个人都该大声呼求恩惠、恩惠（亚四7）？至高者的儿女，你

要听，也要引以为耻，你们心不存感恩的；因为你们很少提到白白的恩典，更少想到它。不珍

惜、不赞扬、不因它夸口。人们还以为不论何时何地，你们应该总是在赞美神；你怎能忘记这

恩典，或只是形式化的提到它？除了白白的恩典，有什么事能感动神爱我们呢？难道我们的堕

落、或我们对神的敌意，能吸引他爱我们吗？彼得为此很温柔地向神举手说：“愿颂赞归与我

们主耶稣基督的父神，他曾照自己的大怜悯重生了我们。”保罗如此使神白白的恩典显为大，

他感性的说：“神既有丰富的怜悯，因祂爱我们的大爱，便叫我们与基督一同活过来。你们得

救是本乎恩”（弗二4-5）。

    2．外在的起因就是：主耶稣基督为我们的功劳和代求。祂获得了恩赐并将之赏给悖

逆之人（诗六十八18），并且神借耶稣基督，在我们心里行祂所喜悦的事（来十三21）。在基

督里，神赐给我们天上各样属灵的福气（弗一3）。基督为尚未信祂的选民祈求（约十七20）

，每一个归正的人都是祂劳苦的果效；未曾有过一位婴孩的母亲忍受阵痛，像基督为我们忍受

的一样。祂在十字架上所受一切的痛苦，就是重生我们的分娩阵痛。神使祂成为我们的圣洁

（成圣）（林前一30）。祂把自己分别为圣，作为祭物，为要使我们成圣（约十七9）。我们

靠祂只一次献上祂的身体，就得以成圣（来十10）。

    因此，神将归正的恩典赏赐我们，完全是因为基督的功劳和代求。如果你是新造的人，要

知道你是亏欠基督所受的痛苦和祂代求的债。信徒应对基督远比幼驹或婴孩对吃奶的渴望更

大。除祂以外，你还要找谁呢？如果世界上有任何人能向基督证明他应该拥有你的心，那么就

让这个人出现吧！撒但宣称你是归属它的吗？世界在阿谀你吗？罪恶要你的心吗？难道这些替

你钉死在十字架上吗？基督徒啊！在你还有生命的时候，要服事并爱你的主。

    三、归正有一种人性化的工具，也有一种真实 的工具

    1．人性化的工具就是基督的仆人：“我在基督耶稣里用福音生了你们”（林前四

15）。基督差祂的仆人要叫人的眼睛得开，也叫他们归向神（徒廿六18）。不存感恩

的世界啊！在你逼迫主的仆人时，根本不知道你在做什么！他们在基督权柄下的事工就

是要救你们。你辱骂谁、亵渎谁呢（赛卅七23）？这些人是至高神的仆人，对你们传说

救恩之道（徒十六17）。愚昧无知的民啊！你们这样报答他们吗（申卅二6）？哦！忘

恩之子啊！你费那么大的功夫攻击谁呢？他们是神的工具，用来使罪人归正，并拯救他

们；难道你要辱骂你的医生，将你的舵手丢入海里吗？“父啊！赦免他们；因为他们所

作的，他们不晓得”（路廿三34）。

    2．真实的工具就是神的道。神借真道生了我们；真道明亮人的眼睛，苏醒人心（诗十

九7-8），使人有得救的智慧（提后三15）；这便是重生了我们那不能坏的种子（彼前一

23）。如果我们洗净了，这是借着真道（弗五 26）；如果我们得以成圣也是借着真道（约十

七17），真道生发信心，也使我们重生（罗十17；雅一18）。上帝的圣徒啊！你应当何等地爱

神的道，因为是真道使你们归正的！如果你经历过真道更新的大能，在你还有生命的时候，要

好好地珍惜它；要因它永远感谢神。把真道挂在你的颈项上，写在手上，把它藏在怀中。行走

时，让它引导你；躺卧时，让它保佑你；睡醒时，让它与你谈论（箴六21-22），和诗人一样

说：“我永不忘记你的训词，因你用这训词将我救活了”（诗一一九93）。尚未归正的人啊！

你要努力看圣经；不顾一切去听神重用的仆人讲道，求圣灵借此道来到你心中。听道之前祷

告，听道之后也祷告；讲道没有发挥功效，是因为人没有用祷告和眼泪浇灌，也没有默想。

    四、归正的终极目的是使人得救并荣耀神

    神拣选了我们，也借成圣拯救我们（帖后二13），神呼召我们，为使我们得荣耀（罗八

30）；但更重要的是使神得荣耀（赛六十21）。我们被呼召要宣扬神的美德（彼前二9），并

在一切善事上结果子（西一10）。基督徒，不要忘了神呼召你的目的！要让你的光照在人前，

让你的灯燃烧，要结好果子、丰盛的果子；也要按时候结果子（诗一3），让你一切的计划配

合神的计划，好叫神在你身上显大（腓一20）。

    五、归正的对象就是被拣选的罪人

    并他的一切才能、肢体和思想。神只呼召祂所预定的人（罗八30），惟有父神所赐给基督

的羊借着呼召归向基督，或借着信心到祂那里去（约六37，44）。有效的呼召和永恒的拣选是

并行不悖的（彼后一10）。

    如果先担心你是否是神所拣选的，这就本末倒置了。你必须先证明你的归正，然后对神的

拣选深信不疑。如果你仍不能证明，你现在要即时痛下决心完全回转；我们不知道上帝的计划

是什么，因为这是隐密的事，但祂的应许却极明确。悖逆之子的想法很绝望，他们想：“如果

我是被拣选的，那不管我做什么，我仍然会得救；如果我没有被拣选，那不管我做什么，我仍

是被咒诅的。”诡诈的罪人啊！不要在结束的地方开始，你不是有圣经吗？圣经是怎么说的

呢？“你们当悔改归正，使你们的罪得以涂抹”（徒三19）。“你们若治死身体的恶行必要活

着”（罗八13），“当信，你必得救”（徒十六31）。难道还有比这个更清楚的吗？你不要站

在那里，心里争辩你是否是神的选民，你要主动的悔改；信主，求神给你归正的恩典。神所启示的事都属于你；你应该忙这些事。就像有人说得好：那些拒绝吃神一般性话语的人，必定会

在神奥秘性的话语上呛到。不管神的计划是什么，我确信他的应许是真实的！不管天国的预旨

是什么，我确信若我悔改并相信，就必得救；同时，若我不悔改，我必定灭亡！这不是已经为

你安排了一条清楚的航道吗？难道你要继续航行在岩礁之上吗？

    进一步说，归正的改变包括全人。属肉体的人或许有一些碎渣的善行，但却前后不一致。

归正不是修理破烂老旧的房子；而是完全拆除重新建造。归正也不是把一块圣洁的布补缀在破

衣服上；在真归正之人身上，圣洁是把全新的材料织入他一切的才能、原则、和行为之内。虔

诚的基督徒如新造的房屋，从地基到屋顶，他就是一个新造的人；一切都变成新的了（林后五

17）。归正是深层的工作，是心里的工作，它把一个新的人摆在一个新的世界上。归正包括全

人，他的思想、他的肢体、他的生命和行为。

    1．思想

    归正改变人的判断，使人看重神和神的荣耀，超过一切属肉体和世俗的兴趣。归正打开人

的心眼，使他生来就有的无知鳞片从他的眼睛上掉落，也叫人从黑暗中归向光明。他从前未曾

感到他的光景有何危险，现在却发现，除非他经历到出于恩典叫他重生的力量，否则他就会永

远灭亡（徒二37）。从前他认为罪恶几乎没有什么伤害；现在却发现，罪就是最大的邪恶。他

发现罪恶是不理智、不公义、不正常，也发现它的污秽，以致于他恨恶罪、害怕罪、逃开罪，

甚至因为罪而厌恶自己（罗七15；伯四十二6；结卅六31）。从前他几乎看不到他心里有什么

罪，更别谈承认自己的罪了！但，现在他却看到他心里的腐败，甚至他整个本性的污秽。于是

他喊叫说：“不洁净了，不洁净了！主啊，用牛膝草洁净我，将我的罪孽洗除净尽，求你为我

造清洁的心。”他看自己如同从树根到树枝完全污秽的树木（诗十四3；太七17-18）。在他所

有的才能、技术和行为上，都写着不洁净了（赛六十四6；罗七8）。他看见了以前从未看见心

里肮脏的角落，也在他心中看见以前所不晓得的亵渎、偷盗、谋杀、和奸淫。从前，他看基督

是无佳形美容、无美貌使他羡慕。但，现在他找着了隐藏的宝贝，并愿意出卖一切所有的，买

那块地；基督就是他所寻找的珠宝。

    根据这新的光照，归正的人拥有新的观点、新的判断。现在上帝是他的一切；除祂以外，

在天上、在地上，没有另一位他所爱慕的。他爱神胜过全世界，讨神喜悦就是他的生命。神仰

起脸光照他，使他心里快乐胜过丰收五谷新酒棗就是他以前所追求的一切（诗四6-7）。一个

假冒为善的人，可能会承认神是最大的良善；甚至，比较聪明的外邦人也有此发现，但，没有

一个假冒为善的人，会将神视为最应该渴慕，也是最适合他的良善；进而在神里面寻找他的安

息。归正的人所说的是：“耶和华是我的份，除你以外，在天上我有谁呢？除你以外，在地上

我也没有所爱慕的。神是我心里的力量，又是我的福份，直到永远”（哀三24；诗七十三25-

26）。

    归正改变人意志上的偏差。不仅在意志上，也在目的上受改变。归正后，意志上的意图受

改变；归正的人现在有新的目的、新的意愿。他想荣耀神超过一切，并且他最大的愿望和目的

就是：要基督在他身上照常显大。他以能为基督效命、荣耀祂为乐，远胜过这世界所能提供他

的一切；他想达成的目标就是：要基督的名在世上显为大。

    读者啊！难道你可以读到这里，而不问这是否就是你吗？且暂停一下，省察自己吧！

    归正之人的选择改变了。他在神里面寻找他的福气，把基督和圣洁当作引导他到神那里的

路径。他选择耶稣为他的主，他并非因暴风雨而选择基督，也非因他非有基督不可而选择祂；

反而他是乐意选择基督，他的选择不是出于害怕，好像一个恐惧的良心、或正奄奄一息的罪

人，为了基督的缘故似乎什么都愿意做；其实，他只不过是宁愿有基督也不要有地狱。他主动

决定基督是他最好的选择，也宁愿有他而不要世上一切最好的条件；即使他可以随时享受这些

条件（腓一23）。他也选择圣洁作为他的道路，他不是因为非圣洁不可，才降服于圣洁；而是

因为他喜欢圣洁，甚至爱圣洁。“我拣选了你的训词”（诗一一九173）。他不把神的训词当

作他的束缚，而是他的基业，甚至永恒的基业。神的训词不是他的负担，而是他的福气；不是

捆绑，而是安慰（约壹五3；诗一一九14，16，47）。他不但负基督的轭，也选择负基督的

轭。他选择圣洁，不像一个人因为不想死，而选择他所厌恶的苦药，而是像一个饥饿的人选择

他喜爱的食物。正常的时候，他花在圣洁事上的时间是最甘甜的；这就是他眼所切慕，心所享

受的。

    扪心自问，是否你是这样的人呢？如果是，那你是有福的！但你的省察必须是彻底详细又

毫无偏见的。

    归正改变人被扭曲的情感。归正之人的情感都运行在一个新的轨道上。现在约旦河的水倒

流了，违反自然的方向。基督是他的盼望，是他的奖赏；他的眼注视基督；他的心仰望他，就

像在海上经商的人，当快被暴风雨淹没时，就乐意把他所有的财产丢入海里，只为得以保住这

颗宝石。

    他最大的愿望不是金子，而是恩典。他渴慕恩典；寻找恩典像寻找银子一样，挖掘恩典像

挖掘隐藏的财宝。他宁愿获得恩典，也不想获得名声；他宁愿成为世上最圣洁的人，也不要成

为最有学问，最有名的，或最有钱的人。当他属肉体时说：“只要我很伟大、很有钱、时常悠

游于享乐中、清偿了所有的债务、能供应我和家人一切的需要，那我就是极快乐的人。”但他

现在说的不一样了，归正的人说：“若我能治死我的腐败、能有许多恩典、能与神交通，即使

我很贫穷，受人轻视，也不在乎，我会以自己为有福的。”读者啊！这是否是你心中的话呢？

    归正之人的快乐改变了。他在神的律例中自乐，就像一般人享受财富之乐一样。现在他享

受从前视为乏味的耶和华的律法，他最大的快乐是思想基督，享受与基督同行，和祂子民的兴

盛。

    他所在乎的事也大大改变了。以前他追求这个世界，认为他所剩余的时间已足以用来关心

他的灵魂；但现在他大声喊着说：“我当怎样行，才可以得救”（徒十六30）？他现在最关心

的是怎样才能得救。如果你能肯定地告诉他，他会大大地感谢你！他怕犯罪，远超过怕受苦。

从前他最怕的是失去他的财产或名誉。以前对他来说，痛苦、贫穷，或侮辱是最可怕的事。但

现在，这些事与神受侮辱或不讨神喜悦比起来，几乎不算什么。他很谨慎的行事，免得踏入罪

恶的陷阱，他前思后想地察验自己的心，时常穷源探本，以免被罪恶胜过。对他来说，不讨神

喜悦是最痛苦，也是惟一能伤害他的事；离开基督是使他最痛苦的想法。

    他的爱运行在一个新的轨道上。伊格那修（Ignatius）说：“我的良人为我受死”，良人

就是我的基督。新妇说：“这是我的良人”（歌五16）。奥古斯丁不断地表达他对基督的爱！

他似乎找不到更甘甜的言语来形容基督：“让我看到你，哦！我眼中的光。来！哦，我灵魂的

喜乐；让我看到你，哦！我内心的快乐，让我爱你，哦！我灵魂的生命，哦！我的最爱；我甜

蜜的安慰，哦！我的神；我的生命，我灵魂一切的荣耀，向我显现吧！哦！我心里的愿望啊！

我找着你；哦！我灵魂所爱的啊，我拥抱你。哦！天上的新郎啊，让我拥抱你！让我拥有

你。”

    归正的人有新的忧愁（林后七9-10）。以前他看到自己的罪、想到基督钉十字架，对他都

没有什么影响，现在却十分感动他的心！

    他开始厌恶罪，甚至他的怒气向罪恶燃烧。他对自己没有耐心；当他的怒气向罪恶燃烧

时，他称自己愚昧、野兽，甚至任何坏称呼都太好听了（诗七十三22；箴三十2）。从前他喜

爱在罪恶里打滚；但现在若想到再回到罪中，这个想法，使他就像再吃进先前已吐出最污秽的

食物一样恶心。

    你要与你的心交谈，注意你平时情感的流露，确定你在基督里爱神胜过其他一切。实际

上，假冒为善的人时常突然有很强烈的情感，特别是生来重感情的非基督徒。相反地，成圣的

人不是经常有很强烈的情感，特别是生来比较不重感情的人。最该问的是：人的判断和决定是

否选择上帝超过其他的好处？如果是，而且若情感随着这选择和行为，即使感觉没有他所期望

的那么强烈，但毫无疑问，他的改变就是重生所带来的。

    2．肢体

    从前他的肢体是罪的奴仆，但现今已经成为基督活泼圣殿里的圣洁器皿。以前他羞辱了自

己的身体，但现在他用圣洁、尊贵、节制、贞洁、谨守，守着自己的身体；并且将身体献给

主。

    眼睛：以前是偏邪的、堕落的、骄傲的、贪婪的眼目，现在却像马利亚的眼睛，用来为

自己的罪流泪；借着神的作为看见神，读神的话；寻找神怜悯的对象、或寻找服事神的机会。

    耳朵：从前听从撒旦的话，最喜爱听脏话、闲话、和愚昧人的笑声，现在却几乎离不开

基督的家并爱祂的门徒。这耳朵现在说：“请说，仆人敬听”（撒上三9）。现在他等候神的

话，就像等候下雨，也看重神的话过于他所需用的饮食（伯廿三12），也过于蜜和蜂房下滴的

蜜（诗十九10）。

    头脑：从前充满属世的计划，现在却充满其他的事，他喜悦学习神的旨意。现在他不是

用头脑来获得更多的物质，而是用来尽他的本份，现在装满他头脑的思想和关心多半是：如何

讨神的喜悦和离开罪恶。

    他的心从前是充满污秽私欲的猪窝，现在却成为向神燃香的祭坛，爱神的火一直在那儿燃

烧着。在那儿，他每日以祷告和赞美为祭献给神；在那儿，圣洁的渴望、呼喊、和祷告，像香

袅袅上升。

    嘴巴也已成为生命之井；舌头成为精纯的银子，嘴唇喂养众多的人。他的言语常常带着和

气，好像用盐调和（西四6），这盐已经除掉了腐败。以前出自心里地狱污秽的行为，如谄

媚、自夸、辱骂、说谎、诅咒、诽谤，已经洗净了（雅三6）。喉咙从前是敞开的坟墓（罗三

13），现在却散发祷告甘甜的气息和圣洁的言语。归正之人的舌头就像在说一种新的语言，属

天的迦南言语。他提到神、基督、和天上的事时，说得最流畅；他的嘴巴说智慧的话，他的舌

头是他最好的肢体，成为造物者的银喇叭，吹出他的赞美和荣耀。

    假冒为善的人却非如此，他可能说得像天使的言语，却眼目贪婪，或手握贪污得来的金

子。他可能看似手洁，但其心却充满一切的污秽（太廿三27）和未曾治死的罪；他的心充满私

欲、骄傲、和恶毒。他或许就像尼布甲尼撒王的大铜像一样，头是精金的，有很多知识；但脚

却是泥做的。假冒为善者的情感是属世的；他体贴世上的事，他的道路和行为是属血气，救恩

的工作在他身上并未完成。

    3．生命和行为

    新造的人有新的方向（弗二2-3），他是天上的国民（腓三20）。基督有效的呼召人，使

人立即成为信徒。当神赐他肉心、把律法刻在他心中时，从此他就顺从神的律例，谨守遵行祂

的典章。

    虽然罪恶仍然住在他心里棗就像一位令人厌烦、不受欢迎的客人棗但罪必不再作王。他现

在有成圣的果子；虽然他的行为仍有许多污点，但主耶稣的律法和生命是他的模范，并且他也

虔诚地遵行神一切的命令。他甚至注意到自己微小的罪和次要的本份，他无法克服的缺点（虽

然他愿意克服）是他灵魂的负担。这些缺点就像眼中的沙；虽然微小，却很刺眼（读者啊！难

道你可以读到这儿，而不省察自己吗？）。虔诚归正之人，不是在教会时是一个样子，在家时

又是另一个样子；不是跪下时是个圣徒，做生意时是个骗徒；他不会将薄荷、茴香，献上十分

之一，但那律法上更重要的事，就是公义和怜悯，反倒不行。他不会假装敬虔却忽略道德，他

反而会为他所有的罪悔改，并遵守神一切的律例，虽然守不完全（他希望能完全遵守），但他

确实诚恳地遵守，他不准许自己违背任何一条。他现在因神的话欢喜、看重祷告、并伸手怜悯

饥饿的人。他以施行公义断绝罪过，以怜悯穷人除掉罪孽（但四27）。他的良心无亏，愿意凡

事按正道而行（来十三18），自己勉励，对神、对人，常存无亏的良心。

    在此我们也可以发现，有许多自称为基督徒的，并不是真的。他们部分地遵守律法，只尽

轻而易举的本份，忽略其他的本份，他们就像半生不熟的蛋糕。他们或许言词谨慎、做事不拖

延，却不在敬虔上操练自己；他们对省察、检视自己的心，也是完全陌生。你或许经常在教会

看到他们，但在家他们却充满属世的思想；他们或许有家庭的灵修，但个人的灵修却很差劲。

他们或许看起来很虔诚，却不勒住他们的舌头，所以他们的虔诚是虚假的（雅一26）。他们或

许有家庭和个人的灵修；但如果你去他们的公司，你会发现他们在那里说谎，或孱入某种受欢

迎作生意骗人的方法。因此，假冒为善的人在顺服上前后不一致。

六、归正时我们从罪恶、撒但、世界和自义中回转

    1．我们从罪恶中回转。一个人归正之后就一直与罪恶作战；是的，他与所有的罪，尤

其是他从前最爱的罪作战，罪恶现在是他憎恶的对象。罪恶增加他的忧愁，罪恶刺他、伤害

他，他感觉他的罪像肋旁的刺，甚至像眼睛被刺到那么痛。他在罪恶的重担之下争战；呻吟，

也极痛苦的喊叫：“我真是苦啊”（罗七24）！其它的重担不像罪恶的重担那么令他不耐烦，

如果上帝给他选择的机会，他愿意选择任何患难；只要能除掉他的罪。他对罪很敏感，就像鞋

内有锐利的碎石，走起路来便觉刺脚。

    归正之前，他极轻看罪。他拥罪入怀，他的罪和他在家里一起成长，就像乌利亚的羊羔；

吃他所吃的、喝他所喝的、躺在他怀里、视它如己出的女儿。但当神借归正开了他的心眼，他

就开始厌倦罪；要除掉它，就像一个人除掉可恶的蟾蜍一样，他原本在黑暗中拥抱它，以为它

是只可爱的雀鸟。但当一个人得救时，他不但深深地被说服有关罪恶的危险，也被说服有关罪

恶的污秽；哦，他是何等迫切地求告神来洁净他！他因自己的罪，恨恶自己，接着跑到基督面

前，跳入那能洗净罪恶和污秽的泉源里。如果他跌倒了，他会竭力设法再一次全然得洁净！他

锲而不舍地奔向使他得自由的圣经，在那无限的泉源里冲洗，勤奋地想要洗掉一切肉体和灵魂

的污秽。

    真正归正的人，专心地与罪恶对抗；他与罪搏斗，与罪作战；虽常被打败，但只要一息尚

存，他决不临阵脱逃，或放下武器；他不投降、也不让步。他可以原谅其他的敌人，可怜他

们，并为他们祷告；但在与罪恶的搏斗中，他是无情的，他决定彻底治死他的罪。他就像猎

人，搜索自己罪恶的生命，他的眼不顾惜它，他的手不爱惜它，即便那是右手或右眼。不管这

罪是对他有利，他所喜欢的，或使他获得属世朋友的支持，他仍宁愿抛弃利益，眼看自己破

产，或看自己所爱之物在手中凋零，也不准许自己生活在任何他所知道的罪里面。他拒绝喂养

罪、容许罪，每当他遇到罪恶，他总是拔刀怒视，威胁说：“我的仇敌啊，我找到你吗？”

    读者啊，当你看着这些，你的良心有没有指控你？你的心有没有考虑这些事？有没有翻开

你心里的书，考查是与不是？若是没有，再读一次，强迫你的良心回答你，是或不是？

    你是否已经把肉体，连肉体的邪情私欲同钉在十字架上？你不但认过罪，也离开了你的罪

吗？你是否决定离开你欲望中一切的罪？和一切在行为上主动的罪？如果不是，你仍未归正。

当你读到这里，难道你的良心不是对你说，你正活在为自身的利益而说谎的行为中吗？你不是

在你的工作上诡诈的过日子吗？你不是生活在某种隐密、堕落的行为中吗？如此你就不要欺骗

自己。“你正在苦胆之中，被罪恶捆绑”（徒八23）。

    你勒不住的舌头、放荡的行为、邪恶的同伴，忽略祷告、读经、听道，这些事不就在定你

的罪，说：“我们就是你的行为，而且我们的果效要随着你”？或者，如果我没有提到

你个人最喜爱的罪，难道你的良心不是告诉你，你的某种行为是邪恶的，但为了自己的

肉体，你容许它存在吗？若是如此，至今你仍未归正，你必须改变，免得你永远灭亡。

    2．我们从撒但的权下回转。归正会捆绑壮士，掠夺其盔甲，强夺他的家业，叫人从撒

但权下归向神。从前撒但只要向罪人挥手，叫他去找他邪恶的同伴，玩他邪恶的游戏，或忙着

他污秽喜爱的行为，他就会立刻跟随，“好像牛往宰杀之地，又像愚昧人戴锁链去受刑罚，如

同雀鸟急入罗网，却不知是自丧己命”（箴七22-23）。撒但一吩咐他说谎，他立刻口出谎

言；撒但一供应堕落之物，其私欲旋即降服。如果撒但说：“不要有家庭的灵修”；你就可以

确定，他几乎不会有家庭的灵修。如果撒但说：“不要太严厉，太斤斤计较了”，未曾归正的

人一定就对信仰轻轻忽忽的。撒但若告诉他：“你不需要个人的灵修”，他就几乎不会有个人

的灵修。但，归正之后，他服事了另一个主人，也走另一条路，他已是基督的仆人。撒但可能

偶尔引诱他走入陷阱，但他不再是甘愿的俘虏，他儆醒以免陷入撒但的网罗和诱饵，也学习更

熟悉撒但的诡计。他洞悉撒但的阴谋，也很谨慎所遇到之事，以免留给魔鬼引诱的机会。他和

执政的、掌权的争战，他看待撒但的差役，就如一般人看待死亡的差役一样。他一直戒备着他

的敌人，也在本份上儆醒，免得给魔鬼留地步。

    3．我们从世界回转。在一个人有真信心之前，他是被世界所胜过的。他敬拜玛门，尊

己之名誉为偶像，或爱宴乐不爱神，这就是堕落带给人悲惨的根源；就是人开始转向受造物，

把他所该献给神的仰望、信靠、和爱，献给了受造物。

    可怜的人啊！罪恶使你成为一只畸形的怪物，神创造你“比天使微小一点”（来二7），

但罪恶使你变得只有比鬼魔好一点，这怪物的头和心反倒在脚的位置上，脚却朝上踢着，一切

都是一团糟。受造为要服事你的世界，反而在统治你棗这奸诈的妓女行邪术欺骗你，使你屈膝

服事她。

    但，归正的恩典再次将一切导入正轨，将上帝摆在宝座上，让世界作祂的脚凳；此时，基

督在他心里，世界在他脚底。“就世界而论，他已经钉在十字架上；就他而论，世界已经钉在

十字架上”（加六14）。他未改变前常说：“谁能指示我们什么（属世的）好处？”但，现在

他祷告说：“耶和华啊，求你仰起脸来，光照我，”五谷和新酒可以给别人（诗四6-7）。在

归正前，他心里最爱和最享受的是属世的事。那时，他想的是：“灵魂啊，你有许多财物积

存，可做多年的费用，只管安安逸逸的吃喝快乐吧！”但，这个想法已经枯竭了，无美貌可使

他羡慕了！他开始和以色列的美歌者一起唱：“耶和华是我的产业，用绳量给我的地界，座落

在佳美之处，我的产业实在美好。”除此之外，没有别的能使他满足，他已经把虚空和捕风写

在他一切属世的享受上，也在他一切的才能上写着：有损和粪土。他现在已经开始追求不能朽

坏的生命了，他渴慕恩典和荣耀，并仰望不能朽坏的冠冕，他的心决定寻求主。他先“求神的

国和祂的义”，信仰对他而言，不再是休闲的运动，而是他最在乎的事。从前世界拥有他，他

在乎得力胜过敬虔，取悦肉体和朋友，胜过取悦造他的神；上帝必须要待命，等他服侍完这世

界，而现在是其他所有的事必须要待命，因为对基督之爱与他父母、自己的生命和所有其他事

的爱相比，算是恨恶。

    你要暂停一下，查验你的心。难道这不是你最切身的事吗？你假装为基督而活，但最影响

支配你的不是这世界吗？当你想到世界的宴乐围绕你时，难道你不是感到更自在吗？但你在自

己的房间祷告、默想、或听道、敬拜神时，却感到不自在。把爱，和珍惜世俗当成终极的追求目标，最能证明一个人仍然尚未归正。对确实归正的人而言，基督超过万有！基督的名对他来说，是最可爱的！基督对他的爱何等宝贵！基督的名镂刻在他心上！一但基督向罪人彰显对他的拯救时，奉承变作虚无，玩笑成为疯狂；玛门在他眼里，就像大衮偶像仆倒在耶和华的约柜前，脸伏于地，头和两只手断在门口。对于真归正的人，基督就是重价的珠宝，是他的财宝、他的盼望。“良人属我，我也属祂”这就是他的荣耀，哎呀！他能说：“基督属我”远比说：“国度属我；印度群岛属我”更为甘甜。

    4．我们从自己的义回转。在归正前，每个人都想用自己的无花果树叶遮盖自己，并用

自己的善行医治自己。他倾向于依靠自己、立自己的义、把他的假钱当作金子、不服神的义。

但归正后，他的想法改变了；他现在看自己的义为污秽的衣服（赛六十四6），他立即丢弃

它，就像一个污秽的乞丐丢弃他脏破的衣服一样。他现在是一个虚心的人了，埋怨自己、定自

己的罪、完全看自己是“困苦、可怜、贫穷、瞎眼、赤身的人”。在他的善行上，他看到太多

的罪孽，也称他从前所崇拜的义为污秽和亏损。若你提供他一千个世界，他还是不会再夸他自

己的义，他现在开始看重基督的义，他发现在所有他尽的本份上，都需要基督的称义和洁净。

没有基督，他不能活、不能祷告，基督必须和他同在，否则他便不能到神面前。他倚靠基督，

因此跪在神的殿里，相信自己若无基督，便是失丧无药可救的人。因为他的生命与基督一同藏

在神里面，就像树根扎在泥土里，使树坚固，并供给养份。从前，基督的福音是乏味的，但现

在基督是何等甘甜啊！奥古斯丁不再欣赏以前他所赞扬的西塞罗（Cicero ），因为在西塞罗的

作品里他找不到基督的名。他以鲜活的字眼形容基督为：“最甘甜、最慈悲、最仁慈、最亲爱

的、最宝贝、最渴慕、最可爱、最美丽！”（节录自奥古斯丁的著作《沉思录》

（Meditations））只要是提到基督，单单一个句子，他就有如此丰富的描述。换言之，归正

的人和殉道者同样说：“惟独是基督。”

七、归正时，我们转向圣父、圣子、和圣灵

    真实归正的人是以三位一体的神，为他全然充足、和永远的福气。一个人，若非爱神超过

一切，把神当作他的福份和最大的好处，他就是仍未成圣。信徒自然的渴慕是：“你是我福

份。”“我的心必因耶和华夸耀。”“我的盼望是从祂而来；惟独祂是我的磐石，我的拯救，

我的荣耀；我力量的磐石，我的避难所都在乎神”（诗一一九57；诗卅四2；诗六十二）。你

想确定你是个归正的人吗？现在就让你的灵魂和你心里的一切，专心这些问题：

    你是否以神为荣？你心里所切慕的为何？你最大的满足源自何处？你来，和亚伯拉罕一起

举目，向东、西、南、北观看；你在天堂或地上渴望什么能使你快乐的呢？如果神允许你和所

罗门王一样，可以自己选择，或对你像亚哈随鲁王对以斯帖说的：“你要什么，我必赐给你，

”那么你会要求什么呢？你前往宴乐的花园里采撷一切的香花，会不会使你满足？你去寻找玛

门的宝藏，尽你所能的带走一切，你上高塔寻找尊荣的奖杯，设若使你可以跟世上最伟大的人

一样有名，你觉得如何呢？所有这些事情其中之一，抑或全部，能满足你，让你算自己是个快

乐的人吗？若是如此，你一定是属肉体、仍未归正的人。如果不是，那么继续寻找，走进神的

完满，丰盛的怜悯，祂的大能隐密之处，祂测不透、无限量的丰盛；这是不是最适合你，最讨

你的喜欢？你是否说：“我在这里是好的，我要在这里搭帐棚，在这里活，在这里死？”你会

为这些离弃整个世界吗？若是，那你就是与神和好的；你很有福气，你出生在世上，是很幸福

的。如果神能使你快乐，你必是快乐的，因为你已经选择主当作你的神。你是否对基督说，就

像基督对我们所说的：“你的父就是我的父，你的神就是我的神”？这是关键所在。仍未归正

的人，从来不在神里面寻找他的安息；但归正的恩典成就这工。因此，借着人心从偶像归向永

活的神，医治了堕落致命的悲惨。现在他的灵魂会说：“主啊！你有永生之道，我还归从谁

呢？”他便在此安息；在此居住。对他来说，这就是引到天堂的门，他看到他在神里面的福

份。当他发现这点，他会说：“我的心啊！你要仍归安乐，因为耶和华用厚恩待你”（诗一一

六7）。他也随时都想唱西面的歌：“主啊，如今可以释放仆人安然去世。”也像老雅各的

心，听到他所期望的好消息而苏醒，一起说：“罢了！罢了”（创四十五28）！他发现他可以

到立约的神面前，这约是关乎他一切的救恩，和他一切所想望的（撒下廿三5）。

    这是你的经验吗？你有没有如此的经验？若是有，那你是“蒙耶和华赐福的”。这就是神

在你心里动工，祂借着归正之恩的大能掌握你的心，否则你自己永远做不到。

更详细地说，在归正中：

    1．我们转向基督，神和人中间惟一的中保（提前二5）。他的工作就是要引我们到神

面前（彼前三18）。他是到父那里惟一的路（约十四6），惟一逃生的木板，惟一能进入的门

（约十9）。归正使人转向基督，并且接受祂为得生命惟一的办法，惟一的一条路，在天下惟

一可以靠着得救的名。他不在基督之外寻找救恩，他惟独倚靠基督。

    被说服的罪人会说：“我惟独要在这里冒险。如果我灭亡，就灭亡了吧！如果我死，我要

在这里死。但，求主不要让我在你怜悯的眼目下灭亡，不要催我回去不跟随你，我要站在这

里；即使你杀我，我仍不离开你的门口。”

    因此这可怜的罪人在基督身上冒一切的危险，决定要抓住基督。归正前，这罪人嘲笑基

督，在乎他的房屋、朋友、财产，胜过基督。但，现在基督对他来说，就像需用的饮食一样宝

贵，甚至和他的生命一样宝贵。他最大的愿望，就是基督能在他身上显大，他的心曾像那些对

新娘说的：“你的良人比别的良人有何强处”（歌五9）？他曾认为，和朋友一起玩的邪恶游

戏，及世俗的享受都比基督更甘甜，他认为宗教是一个幻想，当他听到基督徒提到他们的大享

受时，认为只不过是在作梦。但，他现在活着却是基督，他把万事当作有损的，因为他惟独以

认识基督为至宝。

    真归正之人接受基督的一切。他不仅为了工价，更是为了服事基督，不但喜爱基督给他的

利益，也爱基督给他的负担。他不但愿意踹谷，也肯负基督的轭；他遵守基督的命令，背基督

的十字架，而假冒为善的人只是部份地接受基督；他热爱基督的救恩，却不喜欢成圣。他喜欢

基督所赏赐的特权，对基督本身却毫无兴趣；他把基督的职份和基督赏赐的恩赐分开，这就是

错误的根基。那爱永生的人要在此谨慎，因为这是毁灭人的错误；虽然你们常被警告有关这个

罪，但没有一个罪比这个更普遍。耶稣是甘甜的名字，但人却不诚恳地爱主耶稣，他们拒绝接

受神所提供的基督，那就是“作君王，作救主”的基督（徒五31）。他们分开神所配合的，就

是君王和祭司的职份，他们不接受基督所要给的救恩，反而分开这两个职份。每个人都想脱离

苦难，但却不愿意脱离他们的罪；他们想得救，却也想继续生活在他们的私欲里。事实上，有

人在这里也作区分，他们愿意离开一些他们所犯的罪，却不想从大利拉的怀中逃走，或与他美

丽的希罗底离婚，他们不愿意对他们的右眼

和右手太残忍。哎呀！如果你珍惜你的灵魂，你要在此极其谨慎，真正归正的人接受完

整的基督；让基督成为他一切的意图和目的，没有例外；他不限制基督，毫无条件的接

受祂，不管基督的条件如何，他都愿意接受，他接受基督释放他，也接受基督统治他。

他和保罗异口同声的说：“主啊，你要我做什么？”我什么都愿意做；他给基督空白的

纸，请祂写下祂所要求的条件。

    2．我们转向基督的律法，典章和祂的道路。从前我们敌对这些，不能忍受那么严厉

的约束，那么严谨的道路，但现在却爱它们，选择它们当作我们永远的规则和引导。

有关基督的律法和道路，我观察到神在每一个归正之人的心里运行四件事。如果你们诚实面对

自己，你们可以借着这些知道自己灵魂的光景。所以，一面读，一面察看自己的心。

    （1）神使人的判断力回转接受祂的律法、典章和道路，并相信它们是公义的、是合理

的，人的思想开始爱神的道路。他从前敌对神的道路，认为神的路不合理，无法忍受。但，他

的成见被除去，他的思想现在承认神的道路是圣洁、公义、良善的（罗七12）。大卫想到神律

法的完满时是何等的兴奋啊！他再三地述说神的律法是可颂赞的，因它的本质和它奇妙的果效

（诗十九8-11，等等）！

    人理解力的判断是双重的，意即绝对性的和比较性的判断。绝对性的判断就是：一个人认

为某条路一般说来是最好的，但对他来说却不是，或以他目前的光景来说并非如此。一个敬虔

的人，他在绝对性的判断上选择神的道路，但他也在比较性的判断上选择神。他判断神的道

路，不但一般来说是最好的；他也相信，这道路对他自己来说是最好的，他判断信仰的准则

后，不但认为可以忍受，并且是可羡慕的，甚至比金子可羡慕，且比极多的精金可羡慕。

他的判断完全决定圣洁最好、严厉最好，也是最正当的一条路，对他来说这是最有智慧、最理

智、最有利的选择。我们来听敬虔人的判断：“我爱你的命令胜于金子，更胜于精金。你一切

的训词，在万事上我都以为正直；我却恨恶一切的假道”（诗一一九127-128）。注意！他接

受一切神所吩咐的，拒绝一切神所禁止的，“耶和华啊，你是公义的，你的判语也是正直的。

你所命定的法度是凭公义和至诚。你话的总纲是真实；你一切公义的典章是永远长存”（诗一

一九137-138，160）。你看他多么乐意完全降服，他宣告他赞同并接受神的话和祂话语里所涵

盖的一切。

    （2）他心里渴望知道基督整个的心思意念。他不愿自己任何隐而未现的罪不被发现，也

不愿对任何所要求他的本份无知。一颗被成圣的心；里面最自然、最迫切的渴慕就是：“主

啊！在我里面若有任何的罪孽，求主指给我看。我所不知道的事，求主教导我，我以前所犯过

的罪，我以后不再犯了。”伪装的归正者反而乐意对自己的罪无知，他并不爱来就光。他愿意

保留某些罪，所以极不情愿去知道那是罪，他不允许光从那些窗户照进来。蒙恩者的心却想知

道造物者一切的律法，他完全接受神的律法，即使律法指责他以前所不知道该尽的本份，或指

责他所忽略的本份，或暴露他先前被隐藏的罪。

    （3）他自动、不屈挠地选择基督的道路，拒绝罪中之乐和世界的财物。他的降服不是忧

愁所强夺的结果，也不是一个骤然的决定，而是经过深思熟虑的决定，自动地选择。的确，他

的肉体会挣扎，但他的意志多半是为了基督的律法和祂的掌管。因此对他而言，服事基督不是

苦工，也不是负担，而是他的快乐。未成圣的人就好像戴着脚链行走在基督的路上，真归正的

人却衷心乐意服事基督，并且把基督的律法看作是他的自由，他在圣洁的装饰里欢喜快乐。他

有一个与众不同的特征，就是他宁可过严厉、圣洁的日子，也不愿过最富有、最成功世俗的日

子。“有神感动的一群人跟随扫罗”（撒上十26）。当神感动祂选民的心时，他们立刻就跟随

基督；他们虽然被吸引，却自由地往祂那里跑，乐意摆上自己服事主，一心寻求祂。恐惧有它

的作用，但恐惧不是成圣之人服事主的动机，基督并不强迫祂的百姓服事他。相反的他统治乐

意服事他的百姓。他们借着神的恩典热爱服事基督，他们选择服事主，不像奴隶，反而像儿女

或妻子，因为他们爱基督，所以忠心服事祂。换言之，基督的律法是归正的人所爱的、所欢喜

的。他也把律法当作他一生所要学习的。

    （4）他生命的方向就是遵守神的律例。他天天所关心的事，就是要与神同行。他为自己

立定又大又高贵的目标，虽然他常常达不到。事实上，他的目标就是要完全；他渴望完全，为

完全而劳力。不管他达到恩典中多高的程度，他仍然不休息，直到他所有的罪除去，在圣洁上

完全（腓三11-14）。

    在这里，我们可以看出假冒为善者心里的腐败，他渴望圣洁，却只是把圣洁视为通往天堂

的桥，他很迫切地问：人需要多少圣洁才能到天堂？然后，他想适可而止。但真归正者渴望圣

洁，是为了要圣洁，而不只是为了上天堂。他不满意只能救他脱离地狱的圣洁，反而渴望最高

度的圣洁；但只有渴望还不够，你的道路是什么道路？你生命的方向有没有改变？你所追求的

是否是圣洁？你最在乎的是否是信仰的事？若不是，你仍然未曾归正。

    我们所描述的归正，是否是惟一能使人得救的归正？若是，可见引到永生那门是窄的，路

是小的棗找着的人也少；罪人要归向基督，必须有神大能的拯救。

    我再一次劝你要省察自己。你的良心说什么？它开始指责你了吗？你读上面的话，良心有

没有受到刺激？我们所形容的，是否也是你自己的判断、自己的选择、自己的道路？若是，那

就好。若不然，你的心有没有定你的罪，告诉你，你生活在罪中，违背良心？难道它不是告诉

你，你追求隐密的罪恶，或你拒绝尽你所该尽的本份吗？

    你的良心是否提醒你，你很少单独读经祷告？难道它没有告诉你，你忽略了你儿女的灵性

吗？你的良心没有带你到你的商店，指出你在那里的罪吗？它没有带你到你去的酒吧或俱乐

部，责备你在那里所交的朋友，所浪费的时间，浪费神所赐给你的才能吗？

    良心，你要尽你的本份！我奉又真又活之神的名，吩咐你要尽你的责任。你要抓住这个罪

人，攻击他，逮捕他，使他儆醒！当他仍然住在他的罪中之时，难道你要恭维他，安慰他吗？

良心啊，你要醒悟过来！你凭什么睡觉？你居然没有责备吗？什么！难道这个人要死在忽略神

和永生之中，而你却任他安逸吗？是吗？难道他要继续犯罪而得平安吗？良心啊，起来做工！

让你怀中的牧师讲道：你要大声喊叫，不可止息；扬起声来吹号，免得神向你讨他丧命的血

债！


新网页 6

第三章 归正的需要

    你可能要说：“你怎么这么激动呢？”你也许想知道，为何我如此迫切地劝你悔改、

归正。我必须对你像路得对拿俄米所说的：“不要催我回去不跟随你。”如果这是无关紧

要的事，像你这样就能得救，我当然乐意离开你。但，眼看你即将灭亡的光景，难道你不

要我关心你吗？我在永生的耶和华面前指着祂起誓，除非你归正，否则我没有在天堂看到

你的一丝盼望！除非你被说服完全回转，将自己交托给神得新生命，过圣洁的日子；否

则，我对你能蒙恩感到绝望。神不是曾说：“人若不重生，就不能见神的国”吗？但你们

居然想知道，你们的牧师为何为你们的救恩那么劳力？你不要以为希奇，我迫切地劝你追

求圣洁，也渴望在你身上看到神的形象。因为除了行走这条路以外，从未有人进天国。以

上所描述的归正，不是一些与众不同的基督徒高级的程度，每个蒙恩得救的人都会有这样

的改变。

    对你来说，什么是不可少的呢？食物不可少吗？气息不可少吗？那你的归正更是不可

少。事实上，这是惟一的需要。你不需要财产；你可以为了重价的珠子，变卖你一切所有

的而得利。你不需要你的生命；你可以为基督舍己而获利无限。你不需要名利；你可以为

基督受辱却仍然快乐。事实上，可能在你受侮辱时还远比有声望时更快乐。但，归正却是

不可少的；救恩端赖归正。在这么重要的事上，难道你不应该非常谨慎吗？你得生或受死

到永远，端赖你有无归正。

    我要在五件事上更详细地指出归正的必要。

    一、没有归正，你的存在是无用的

    难道你没有用处？是地球上毫无作用的负担？只是宇宙身上的肿瘤？那不是很可怜的

事吗？但，你若仍不归正，你是无用的，因为若你不归正，你就不能达到你被造的目的。

难道你不是为了神的喜悦而受造吗？神不是为了祂自己创造你吗？难道你不是人，不是有

理智的吗？那么，你便要考虑你从何而来，和你受造的目的。看看神在你身上的作为，问

自己，神为何要建造这建筑物？思考你那来自属天高贵的才能。神为何给你这些完满的事

物呢？难道只不过是要你讨自己的喜悦、满足你的感官吗？难道神差派人只不过是像燕子

来到世上，只是为了收集一些木料和泥巴建造它的窝，抚养它的小鸟，然后飞走吗？连外

邦人都看得比这个清楚，难道你“受造奇妙，可畏”不是为了一个高贵的目的吗？

    可怜的人啊！你要好好地想一想。难道徒然创造这么好的材料，不是很遗憾的事吗？

的确，除非你的目的是为了神，否则你就毫无用处，你不存在比没有为神而活更好。你想

达到你被造的目的吗？那你就必须悔改归正；否则你就没有用；事实上，你反而是有害

的。

    你没有用。尚未归正的人就像一只所有的弦都断了，或者没有调音的高贵乐器。永活

神的灵借着重生之恩，必须修理它，必须调音，并借启动之恩的大能使它开始演奏，否则

你的祷告只不过是咆哮，而且你所有的服事在至高者的耳中算不得是音乐。在你属血气的

光景中，你所有的才能都腐败了；甚至，除非你的心被洗净，除去你必死的行为，否则你

不能服事活神；一个未成圣的人不能做神的工。

    1．他在神的事工上缺乏技术，他对仁义的工和对仁义的道理一样不熟练。公义的行为

和公义的原则里面，都有很大的奥秘，未重生之人不知道天国的奥秘。你要求一个属血气

的人有任何蒙神悦纳的服事，就跟要求一个没有学过字母的人看书，或要求从来没有摸过

乐器的人用琵琶演奏悦耳的音乐一样，是不可能的。他必须先蒙神的教导（约六45），教

他如何祷告（路十一1），如何得益处（赛四十八17），如何行走（何十一3），否则他会

完全失败。

2．他没有力量做神的工，他的心何等懦弱（结十六30）！他很快就累了，守安息日何等繁琐！他是无力的（罗五6），甚至死在罪中（弗二5）。

3．他没有心做神的工，他不愿意晓得神的道（伯廿一14）。他不知道神的道路，也不

想知道（诗八十二5）！他不知道，也不想明白。

4．他没有工具，也没有材料做神的工。一个人没有工具要磨大理石，没有刷子要刷油

漆，或没有材料要盖房子，跟没有圣灵之恩要做神悦纳的工一样，是不可能的；因为圣灵

之恩就是做神工作的材料。周济，除非是出于对神的爱，不然就不是服事神，而是满足自

己。嘴里的祷告如果心里没有恩典，不过是行尸走肉。我们所有的认罪，除非是因着神的

意思忧愁，和虔诚的悔改，否则算什么呢？我们的祈求，除非是出于对圣洁的渴望，和对

神属性并应许的信心，不然算什么呢？我们的赞美和感谢，除非是来自对神的爱，和对神

之怜悯圣洁的感恩，否则算什么呢？因此，我们若要求树木说话，或要求死人移动，这就

跟要求未曾归正的人有任何神所喜悦的圣洁、和服事一样，是不可能的。坏树怎能结好果

子呢？

未曾归正的人在世上不但没有用，反而有害。仍未归正之人是污秽可憎之鸟的巢穴（启十

八2），一个充满污秽、腐烂的坟墓（太廿三27），一具可憎，充满蛆的尸体，毒气臭味散

发到神的鼻子。悲惨的人啊！难道你还不明白你需要改变吗？如果你看到圣殿中的金银器

皿，被用来酗酒和拜偶像，难道你不会感到难过吗（但五2-3）？当安提阿古把一张猪的图

画挂在圣殿大门口，难道这对犹太人而言不是可憎的吗？那么把整个圣殿改成马槽或猪

窝，把至圣所改成拜巴力的庙，难道这不是更可憎的吗？仍未重生的人就是如此。你所有

的肢体都献给罪作不义的器具，作撒但的奴隶，并且你的内心成为污秽的器皿。心里所发

出的，就告诉我们内住客人的素质，因为“从心里发出来的有恶念、凶杀、奸淫 、苟合、

偷盗、妄证、诽谤”（太十五19）。这黑暗的帮派显示出里面是何等的地狱！

    我们看到，一个从天而生的灵魂竟堕落到这么污秽令人生厌的地步；我们看到神荣耀

的创造物、神一切作为的顶点，这地球的主人和浪子一起吃豆荚，何等悲惨！我们看到那

些素来吃美物的，在街上变为孤寒，看到锡安宝贵的众子好比精金，竟算为瓦瓶！那些素

来卧朱红褥子的，现今躺卧粪堆。这是何等的哀歌啊（哀四2，5）！？当我们看到地球上

惟一灵魂不灭，带着上帝形象的创造物，却变成神不喜悦的器皿，行极端污秽之事，难道

这不是更可怕吗？哎呀，这是神无法忍受的侮辱！你被砸成千片碎块，远比继续这么卑贱

的作用还好。

二、人若没有归正

    则他自己，甚至全部有形的受造物都是徒然的。神创造天上，地上，一切有形的受造

物，完全为了服事人，人也是这一切的发言人。人在世上，就像舌头在身上，替所有的肢

体说话一样，其他的受造物，无法颂赞他们的造物者，除非他们给人一些无言的暗示，要

人替他们说话。人就好像神设立的大祭司，他要替他和其它的受造物献上赞美的祭物，主

耶和华要求从祂一切的作为得到赞美的供物。设若其它的受造物向人纳粮，并借人的手纳

粮，那么人若不诚实、不忠心、自私，他就是抢夺了对神一切的赞美。如此，在神的作为

上就缺乏任何主动的赞美。

    神发挥无限的大能、智慧、和良善，创造了这样的世界，但到最后却归徒然！难道这

不是很可怕的事吗？人类到最后，抢夺了神在世界上一切的荣耀，难道这不是非常可怕的

吗？你要好好想一想！只要你仍未归正，一切受造物的作用，对你而言皆是徒然的。你的

食物使你健壮，是徒然的。太阳为你发光是徒然的。你的衣服使你暖和，是徒然的。你的

马带着你走，是徒然的。一切受造之物一同叹息劳苦，对你而言都是徒然的。一切殷勤服

事你的受造物，为你发挥力量，是为要你以此服事你的造物者。但他们的服事都是徒然

的。因此“一切受造之物一同叹息”，因为未成圣的人滥用一切受造物。人用这些来满足

自己的私欲，但受造物的受造不是为了这样的作用。

    三、若你没有归正，你的信仰是徒然的

    你一切宗教的行为都要落空，因为不能使你讨神的喜悦，也不能救你的灵魂。宗教本

身只在乎两件事（罗八 8；林前十三2-3）。虽然你的服事对你而言很宝贵，但神却不喜悦

（赛一14；玛一10）。假冒为善的宰牛，好像杀人；转耳不听律法的，他的祈祷也为可

憎。难道这人的光景不是很可怕吗（赛六十六3；箴廿八9）？许多知罪的人，认为他们将

会开始改善他们的行为，他们认为只要做几个祷告、周济一下，所有一切就都没问题了。

但，只要你们的心仍未成圣，神不会接受你们所做的。耶户杀尽拜巴力的人，但神拒绝了

他，因为他的心不正直（王下十，何一4）。未归正之前，就律法上的义而言，保罗是无可

指摘的，但因他仍未归正，故一切皆算为亏损（腓三6-7）。许多人认为他们对神的服事很

有价值，甚至认为神欠他们的债，但因为他们未成圣，神不接受他们的服事。

    可怜的人啊！你不要认为当你的罪搅扰你时，你只要开始祷告、改善你的行为，你就

可以与神和好，你必须从你的心开始！因为，只要你的心仍未更新，你就无法讨神喜悦。

就像一个恶意得罪你的人，事后送你一个极恶心的礼物想与你和好；或在他摔进泥泞里

后，想用他污秽的拥抱与你和睦一样。

    徒然劳碌工作是悲惨的。古诗人借席西弗斯（Sisyphus ）（此人在阴间推巨石上山

顶，但巨石至山顶又滚落，推石之工作乃永无休止。）描绘地狱的光景，因他们想像不出

有比这更悲惨的地狱。建造房屋却不得居住其内，栽种葡萄却不得收割，寄居的人将因你

的劳力而得利，神警告说这是最严厉暂时性的审判（申廿八30，38-41）。我们工作而不得

利、枉然栽种、徒然建造房屋，这不是很大的悲惨吗？那我们在信仰上不得利、徒然祷

告、听道、禁食，难道这不是更悲惨吗？因为这是属灵的失败和永远的亏损。你不要自

欺；如果你继续在你的罪中，即使你向神举手，时时祈祷，祂也必掩面不听（赛一15）。

如果一个没有技术的人为我们工作，做得一团糟，即使他很努力地做，我们仍然不会感谢

他。神坚持我们按正确的顺序敬拜他。如果一个奴隶不按规矩服事我们，他会招致鞭挞而

不是赞美。我们必须照神的意思做祂的工，否则不能讨祂的喜悦。并且，除非我们对神的

服事是来自圣洁的心，否则我们就无法照祂的意思做工。

    四、你若没有归正，你的盼望是徒然的

    “不敬虔之人的指望要灭没”（伯八12-13）。“耶和华已经弃绝你所倚靠的”（耶二

37）。

1．你得慰藉的盼望是徒然的。你必须归正，不只为了将来永远的安全，也为了在今世能

得慰藉。没有归正，你就不知道平安的路（赛五十九8）。不敬畏神的人，不能蒙圣灵的安

慰（徒九31）。神只将平安赐给祂的百姓、祂的圣民（诗八十五8）。如果你在你的罪中得

平安，既然这不是来自神的，你就可以猜到是从那里来的。罪恶是真实的病痛（赛一5），

事实上是最严重的病痛，是头上的大麻疯 （利十三44）、是心里有灾（王上八38）、是压

伤的骨头（诗五十一8）；刺透我们、折磨我们（提前六10）。人在他病得最严重，或关节

脱臼时，想要求安舒，和他仍在他的罪中而要求安息一样，是不可能的。

    若一个人的慰藉是来自他已得医治的幻想，那他的光景是何等悲惨！你可以想像，一

个可怜的病人疯狂的说，他已得医治；而你在他的脸上却看到死亡，虽然他可能下一步就

踏入坟墓，但他却想起来忙他自己的事。未成圣的人常不觉得自己有什么问题；他们认为

自己很健康，不需找医生看病，但这只不过更证明他们危险的光景。

罪恶很自然在人的灵魂里产生疾病和搅扰。在一个不满足的心灵里，暴风雨持续不断！人的私欲使他的心腐烂！热情岂不是发烧的心灵吗？私欲是骨中的火；骄傲是致命的水肿；贪婪就是无法满足、不能忍受的口渴。恶意和嫉妒岂不是心里的毒液吗？属灵的懒惰是心灵的坏血病，属肉体的保障是致命的倦怠。难道感染这么多种疾病的灵魂能得慰藉吗？但，使人归正的恩典能医治人心，使人得安息，使他的灵魂获得坚定、永远的平安。“爱你律法的人有大平安，什么都不能使他们绊脚”（诗一一九165）。使人安乐和平安是智慧的道路（箴三17）。大卫在圣殿里的快乐，远超过他在宫廷里的快乐（诗一一九103，127）。我们的良知要先得洁净，才能真正得平安（来十22），犯罪中的平安受神的咒诅（申廿九19-20）。有两种超过世上所有患难的平安我们当惧怕，就是和罪恶相容的平安，及在罪恶里的平安。

2．你来世得救恩的盼望是徒然的，这是得罪神的盼望，也是伤害自己的盼望。这是个其中有死亡、绝望、和亵渎的盼望。

  这盼望中有死亡。你要从所倚靠的帐棚被拔出，带到惊吓的王那里（伯十八14）。你虽

然倚靠这房屋，房屋却站立不住；它要像一栋破旧的房屋，人靠着它，它就垮在人身上

（伯八15）。

    在这盼望中有绝望。“不敬虔的人，神夺他的命时，他还有什么指望呢”（伯廿七

8）？那时，他的指望到了永远的尽头。其实，义人的指望也有尽头，却是成就的尽头，不

是毁坏的尽头，实现是他指望的尽头，罪人指望的尽头在受挫中。敬虔之人在死亡时可以

说：“成了”；但罪人要说：“完了”。罪人可以像约伯一样迫切地可怜自己，虽然约伯

误会了他的光景说：“他在四围攻击我；我便归于死亡，将我的指望如树拔出来”（伯十

九10）。但“义人临死，有所投靠”（箴十四32）。他的身体步入死亡，他的指望却仍旧

活着；他的身体渐渐衰弱，他的盼望却愈发兴盛。他的盼望是活泼的盼望，但，恶人的盼

望却是取死的盼望，甚至是灭亡的盼望，毁坏灵魂的盼望。“恶人一死，他的指望必灭

绝；罪人的盼望也必灭没”（箴十一7）。他所仰赖的要折断，他所倚靠的要像蜘蛛网（伯

八14）。他从肚里吐丝结蜘蛛网，但死亡一来，就毁坏一切，永远结束他所倚赖的。“恶

人的眼目必要失明；他们的指望就是气绝”（伯十一20）。恶人坚持在他们属肉体的盼望

下，连打都打不掉；他们紧紧地抓住这指望，决不松手；但，死亡必打掉他们紧握的手。

虽然我们不能说服他们离开他们的自欺；但，死亡和审判却能。当死亡的剑刺入你的肝，

你的指望和你的灵魂都要一起灭亡！未成圣之人只在今生有指望，因此就比众人更可怜。

死亡一来，就使他们坠入永远绝望的深渊！

    在这盼望中有亵渎。若我们继续不归正，却仍盼望至终得救，这等于是在盼望：“我

们将证明神是说谎的。”神已经告诉你，虽然祂是怜悯和仁慈的神，但只要你继续在无知

或不义的光景中，祂还是不会救你。换言之，祂曾告诉你，不管你是什么，或你做什么，

除非你成为新造的人，你便无法得救。如果我们说神是怜悯的神，而盼望祂会在归正之外

救我们，等于在说：“我们盼望祂不会照祂的话去做。”我们不能让神的这个属性和另一

个属性作对。神决定要荣耀祂的怜悯，但祂不会因此废掉祂的真理。擅敢行事的罪人到最

后对这事实的发现，将成为他永远的悲惨！

    异议：但我们的盼望就在耶稣基督里。我们完全信靠神，因此我们不怀疑，到最后我

们会得救。

    答覆：这不是在基督里的盼望，而是在基督之外的盼望。盼望在重生之外见神的国，

盼望在宽大的路上寻找永生，等于是盼望基督是假先知。大卫说：“我仰望你的应许”

（诗一一九81）。但这是在神应许之外的盼望。请告诉我，基督在哪里应许祂会在你的无

知里，或在你对他服事的疏忽中拯救你？然后我就不会再打击你的自信。

    神很厌恶地拒绝这个盼望。弥迦所咒诅的人仍然继续活在他们的罪中，但弥迦说：

“他们却倚赖耶和华”（弥三11）。神不会忍受人在他们的罪中，把祂当作一个后盾，耶

和华拒绝了那些擅敢行事的罪人。他们继续在他们的罪中，却说他们仍倚赖以色列的神，

这种举动就像一个人很干脆地刷掉黏在他衣服上的荆棘一样。

    如果你的盼望有任何价值，祂必定洁净你的罪（约壹三3），但那允许人继续在罪中的

盼望是被咒诅的。

  异议：难道你要我们感到绝望吗？

  答覆：你必须对你在归正之外能到天堂的盼望，感到绝望。你必须对你在圣洁之外能见

神的面的盼望，感到绝望。但，你千万不要对借着悔改和归正寻找怜悯的盼望，感到绝

望。你也不要对使用神恩典之道而获得悔改和归正的盼望感到绝望。

    五、如果你不归正，基督所做的和忍受的一切，对你而言都是徒然的

    也就是说，祂不会使你获得救恩。许多人认为基督为罪人死，是他们稳固盼望的根

基。但我必须告诉你，基督绝对没有为一个不悔改、不归正的罪人死。一位伟大的

神学家，在他私下辅导人时，习惯问两个问题：基督为你做了些什么？基督在你心

里运行什么？如果圣灵没有在你心里运行、重生了你，你就没有得到救赎的效益。

我以主的权柄告诉你，你若仍然继续在这个光景中，连基督自己都不能拯救你。

    1．拯救仍活在罪中的人，这是违背神对基督的托付。中保是天父的仆人。祂的使

命来自天父，祂奉天父的名行事。祂行事的权柄是来自天父的命令（约十18，36；六38，

40）。天父把一切所有的都交付祂，将祂的荣耀和祂选民的救恩交给祂（太十一27：约十

七2）。因此，基督在祂离开世界之前，向天父禀明天父所交托祂这双重的本份（约十

七）。这样，如果基督拯救仍活在罪中的人，祂就破坏了天父的荣耀，和违背天父最大的

托付。因为祂这么做会推翻天父一切的计划，也侮辱了天父所有的属性。

    这会推翻神一切的计划，因为祂的顺序是，人要借着成圣蒙救恩（帖后二13）。神拣

选人是要使人成为圣洁（弗一4），祂借着成圣、蒙赦免、和得生命，拣选他们（彼前一

2）。你若能推翻神不改变的旨意，或说服天父所印证的那位，大胆地违背父对祂的托付，

你才能仍活在罪中而上天堂。盼望基督在你仍未归正的光景中救你，等于是盼望基督将会

违背神对祂的托付。他惟独拯救神在其拣选中赐给他的人，和神有效的呼召吸引到祂那里

去的人（约六37，44）。你要坚定地相信，基督绝不会在父的旨意之外拯救任何人。

拯救仍活在罪中的人，会侮辱神一切的属性。

    这侮辱了神的公义。神照各人的行为报应各人，就显出祂是公义的。一个人若顺着情

欲撒种，却从圣灵收永生，那神公义的荣耀如何能彰显呢？因为，倘若如此，祂便是照义

人的行为报应恶人了！

    这侮辱了神的圣洁。如果神拯救仍活在罪中的人，祂的纯洁和严谨的圣洁，就极端受

辱。未成圣之人在神圣洁的眼目中，比猪和毒蛇更可恶。有这样的人和神住在一起，会大

大地侮辱神无限纯洁的本性。这些人在神的审判中站立不住，他们甚至不能忍受神的存

在。既然圣洁的大卫都不容许这样的人住在他家里，甚至不容许他们在他眼前（诗一○一

3，7），难道我们认为神会容许他们吗？假如神把人从他们的污秽中直接带到天堂的荣耀

里，那世人会认为神与罪恶的距离不远，也不会认为神会敌对罪恶。他们却会认为神恰和

他们一样，就像以前的恶人，因为神的宽容而如此认为（诗五十21）。

    这侮辱了神的真理。神已经从天上宣告说：若有人虽然行事心里顽梗，却还以为他会

得平安，那神的怒气要向他发作（申廿九19-20）。神曾说：惟有承认、并离弃罪过的人，

必蒙怜恤（箴廿八13）。祂说：登耶和华山的人必须是手洁心清的人（诗廿四3-4）。如果

神在祂这么说之后，又在归正之外拯救人，我们怎能说：神是绝不说谎的呢？不理智的罪

人啊，你竟敢盼望基督将会使父成为说谎的，而为了拯救你，叫他的话语落空！

    这侮辱了神的智慧。神这么做等于把他最高贵的怜悯浪费在不珍惜这怜悯，和不适合

蒙怜悯的人身上。

    他们不会珍惜这怜悯。未成圣的罪人，不看重神伟大的救恩。他不理会基督，就像无

病的人不理会医生。他不看重基督的处方、不珍惜祂的治疗，反而践踏基督的宝血。难道

逼这些心不存感恩的人接受赦免和生命，是智慧的事吗？难道无所不知的神，在祂禁止我

们这么做之后，自己又把祂的圣物丢给狗，把祂的珍珠丢给猪吗？因为神知道，这些猪以

后只会转过来咬祂。他如此做，一定会使人藐视祂的怜悯。神的智慧要求祂赏赐生命的方

法和他的尊荣毫不冲突，也要求祂在使人快乐时，同时也使祂自己得荣耀；如果神把祂最

高等的丰盛，赏赐给那些宁可犯罪，也不要神所提供天上欢喜的人，这就成了神的侮辱。

如果神把祂的恩典丢给那些既不值得又不甘愿的人，那祂的恩典便丧失了赞美和荣耀。

神的怜悯，在各方面都不适合赐给仍未归正的人。神恰当的安排事情，就显出祂的智慧。

祂安排方法和目标、才能和才能的对象、恩赐的品质和领受者的品格。即使基督把尚未归

正的人带进天国，这人在天国也不会快乐。就像把一只野兽牵去参加知识份子的会议一

样，它宁愿和它的同伴一起吃草。哎呀，一个未成圣的人在天堂能做什么呢？他不可能感

到满足，因为那里没有适合他的事物。天堂不适合他，是在他的范围之外，就像离水之

鱼。天堂的人也不适合他，因为黑暗和光明、腐败和完美、污秽与罪恶和荣耀与灵魂不

灭，有什么相通呢？天堂的工作不适合他；天堂的诗歌不适合他的嘴巴，对他也很刺耳，

你能用音乐吸引驴子吗？你能要求它唱歌，或与和谐的大诗班一起合作吗？即使它有唱歌

的技巧，它还是没有意愿，所以无法享受。你在奄奄一息的病人面前摆设筵席，不过是在

得罪他。哎呀！如果一个人认为讲道很长、守安息日很吃力，那么，要守永远的安息日对

他而言是何等悲惨的事！

    这侮辱了神的不改变、无所不知、或无所不能的属性。在天堂的法庭里，这个法律已

经制定了！那就是，惟有清心的人才得见神（太五5）。那么，如果基督把任何尚未归正的

人带到天国，必须是祂的父所不知道的，但如此一来，神就不是无所不知的了，或者说基

督必须在神的旨意之外带他们到天国；但这样，神就不是无所不能的了，或者神为了让他

们进天国必须改变祂的主意；但这样，神就不是不改变的了。

    罪人，难道你不肯放弃，你在这光景中能得救的虚空盼望吗？比勒达（Bildad）说：

“难道大地为你见弃，磐石挪开原处吗”（伯十八4）？容我继续理智的劝你，难道

天堂的定律要为你推翻吗？难道永远的根基要为你颠倒吗？难道基督要为你弄瞎神

无所不知的眼睛？或为你缩短神永远大能的膀臂吗？难道神要为你违背祂的公义

吗？或神圣洁的光明要为你受玷污？你如此肯定的梦想是不可能成真的！这是何等

地荒谬和亵渎！你认为基督会在这种光景中救你吗？若是如此，救主就成为一个罪

人，比世上所有的罪人或在地狱里一切的鬼魔更加违背神无限的威严了！难道你不

肯放弃如此亵渎神的盼望吗？

    2．拯救仍活在罪中的人，就违背基督的话。这样我们就不必再说：“谁要升到天

上去呢？就是要领下基督来；谁要下到阴间去呢？就是要领基督从死里上来。这道

离我们不远”（罗十6-8）。你相不相信基督自己要结束这个争辩？来，听祂自己的

话：“你们若不回转，断不得进天国。”“你们必须重生。”“我若不洗你，你就

与我无份。”“你们若不悔改都要如此灭亡”（太十八3；约三7；十三8；路十三

3）。你会认为基督只要说一遍就够了，但祂再三迫切地告诉我们：“我实实在在地

告诉你们，人若不重生，就不能见神的国”（约三3）。事实上，祂不但说重生是必

须的，他也从人属肉体的性质和罪性的角度，证明重生是必须的。这样，人不适合

进天堂，就像野兽不适合进君王的寝宫一样。虽然基督自己的话证明你错了，难道

你还要在你任意妄为的自信里安心吗？为了拯救像你一样，仍活在罪中的人，除非

他公开的违背他自己国度的律法，和自己的判断。

    3．拯救仍活在罪中的人，就违背了基督的誓言。他已经向天举手，发誓那些继续

在不信中和不晓得祂作为的人（对祂的作为无知或不顺服祂作为的人）必不蒙许可

进入祂的安息（来三18）。罪人，难道你还不相信祂是认真的吗？恩典之约以起誓

为证，以血封印，如果你生死在未成圣的光景中，到最后却一切都不了了之，神就

必须安排另一条通往天国的路。神已做了最后的决定，就祂的尊荣而言，已屈尊到

底了。福音的架构虽然从永远就严肃地设立，如此，除非人能得到另一个契约，要

不然福音也必须大大地更改，否则仍未归正的人就不能得救。那些盼望他们活在罪

中而仍能得救的人，难道不是极端的疯狂吗？

    4．拯救仍活在罪中的人，就违背了神的尊荣。如此，神必须同时启示祂对罪人

的爱，和祂对罪的恨恶。因此，凡称呼主名的总要离开不义和除去不敬虔的心。并

且，拥有永生盼望的人必须洁净自己，像祂洁净一样，否则基督就似乎喜爱罪恶了

（提后二 19；多二12；约壹三3）。主耶稣要世人都知道祂虽然赦罪，但祂绝不保

护罪。如果圣洁的大卫可以说：“你们一切作孽的人，离开我吧”（诗六8）！并把

他们关在门外 （诗一O一七），如此，我们岂不是更该指望基督，为了祂自己的圣

洁也这么说吗？他若邀请狗和祂一同坐席，让猪和祂的儿女住在一起，或使亚伯拉

罕的怀抱成为毒蛇之窝，难道这是他的尊荣吗？

    5．拯救仍活在罪中的人，就违背了基督的职份。神将祂高举，叫祂作君王，作救

主（徒五31）。如果祂拯救仍活在罪中的人，就违背了这两个职份。君王的职份是惩诫犯

法的人，赞美行善的人。“他是神的用人，是伸冤的，刑罚那作恶的”（罗十三4）。如果

基督恩待不敬虔的人（继续在不敬虔中的人），挑选那些不甘愿让基督统治他们的人，为

了与祂一同作王，这就公开违背了祂的职份。祂统治是为了叫仇敌成为祂的脚凳。如果祂

拥抱仇敌入怀，这就拦阻了祂作君王的目的。基督作君王的目的，是要克服祂选民的心并

治死他们的私欲（诗四十五5；一一O3）。什么样的君王会把公开违背他的叛徒接到他的宫

廷里呢？难道这不是背叛生命、国度、政府、甚至一切吗？如果基督是王，人必须尊荣、

尊敬、顺服祂。如果基督拯救仍对祂心存敌意的人，这就废了祂的尊严、失去祂的权柄、

使人厌恶祂的掌管；也白白地出卖了祂重价所买的权利。

    拯救仍活在罪中的人，不但会使基督失去君王的职份，也会使祂失去救主的职份；因

为祂的救恩是属灵的。祂之所以被称为耶稣，是因为祂要将自己的百姓从罪恶里救出来

（太一21）。因此，如果基督拯救仍活在罪中的人，那祂就不是主，也不是耶稣。救人脱

离罪的惩罚，而不救人脱离罪的权势，是半途而废的事，也使基督成为一位不完全的救

主。祂救主的职份是为了消除雅各家的一切罪恶（罗十一26）。祂被差遣赐福给人，叫他

们各人回转离开罪恶（徒三26），除净罪恶（但九24）。这样，基督若拯救仍活在罪中的

人，祂就毁坏自己的计划，叫自己的职份落空。

    起来啊！你为何要继续沉睡呢？你这在罪中感到安全的人，醒来！免得你在你的罪中

灭亡。你要效法麻风病人说：“我们若在这里坐着不动，必是死”（王下七3－4）。除非

你悔改归正，否则你现在仍在地狱之外的事实，绝不会比你即将下地狱的事实更肯定，你

只能从这个门逃走。懒惰的人啊！起来，离开你的借口；你睡觉、抱着手，躺卧到什么时

候呢？难道你要躺在海中，或卧在桅杆上吗（箴廿三34）？除了你必须悔改或者灭亡之

外，别无他途，你现在的光景必须改变，除非你决定试着忍受灭亡，与无所不能的神作

战。如果你爱你的生命，那么：起来，走吧！我想我看到主耶稣把慈悲的手放在你身上，

为了施行圣洁猛烈地工作，就像天使对罗得一样：“天使催促罗得说：起来，免得你因这

城里的罪恶同被剿灭。但罗得迟延不走，二人因为耶和华怜恤罗得，就拉着他的手，把他

领出来，安置在城外，就说：逃命吧，不可在平原站住，要往山上逃跑，免得你被剿灭”

（创十九15-17）。

    如果你在你的罪中刚硬自己，那你的灭亡就是自愿的！但，你们当中没有一人能说，

他没有受到公平的警告。不过当你还在这个光景中时，我不能就此罢休。我救自己脱离地

狱还不够，难道我还未完成我的任务就要走了吗？难道没有一个人要跟我走吗？难道一直

到现在，我只是在向风说话吗？难道我一直在试着玩弄重听的蝮蛇？或试着用辩论使翻腾

的大海平静吗？我到底是在向人说话？或向树和石头说话？向坟墓和肖像说话？还是向有

生命的人说话呢？如果你是人而不是无知觉的木石，请暂停一下！考虑你现在所走的方

向。倘若你有人类的理智和理解力，你不要胆大地跑进烈火中，眼睁睁地掉入地狱！你要

停下来思考，开始悔改！你真的是人吗？为什么却仍然跑进连野兽也不可能被逼下去的无

底坑呢？难道你有智慧却敢与死亡和地狱，与大能之神忿怒的地狱深渊玩游戏吗？野兽没

有远见，所以不会为将来打算，这是野兽和人惟一的差别。难道你被警告有关永远的折

磨，却不赶快逃跑吗？你要让你的理智得胜，就证明你是人。你与造你的主争辩， 或刚硬

自己的心不听祂的话，就好像说以色列的大能者会说谎。难道这是理智的吗？（赛四十五

9；伯九4；撒上十五9）一个有理智的受造物违背他被造的目的，难道是理智的事吗？世上

惟一能知道神的旨意，和荣耀神的受造之人，却对他的造物者完全无知，也不服事祂；反

而敌对神，把毒液吐在神的脸上。难道这是理智的行为吗？诸天啊，要听！地啊，要侧耳

来听！让无知觉的受造物去判断；神喂养长大的人要违背神，这是合理的事吗？你自己判

断！难道荆棘和蒺藜预备与吞灭的火作战是理智的事吗？难道地上的瓦片能与建造它的争

论吗？你一定会说，这是不理智的，不然就是你自己的理智已经灭绝了。倘若这是不理智

的，你就毫无理由继续在这个光景中；你反而有千万个立刻回转的理由，向神悔改。

    我要说什么呢？我愿意在这个辩论中费财费力，只愿你会留心听我的话，而立刻选择

一个新的方向！难道你不要洁净吗？你何时会洁净？读者啊！你不妨现在坐下来考虑上面

的重点，决定回转是不是最好的选择。你们来！我们彼此辩论。你在这里是好的吗？你要

试验神会不会照他的话去做，这是好的吗？你刚硬自己，高傲地认为，在你还没有成圣之

前都平安无事，这是好的吗？这样的罪人怎么办？难道到最后有好几百人要灭亡吗？我该

采取什么未曾尝试过的方法呢？“我因我百姓的罪该怎样行呢”（耶九7）？

    “主耶和华啊！这是我的祷告，求主帮助！难道我要这样就离开他们吗？他们若不肯

听我，你却要听我。但愿他们活在你面前。主啊！救他们，免得他们灭亡。如果在半夜，

我发现他们的房子失火，且他们正在里面睡觉，我的心一定会消化；难道当我看到他们坠

入永远沉沦时，我不激动吗？主啊！怜悯他们，把他们从火中抽出来，发挥你的大能，这

事工就完成了。”


新网页 6

第四章 未曾归正者的特征

    若我们用笼统的话语和我们的对手保持距离，我们没有理由要求有大的收获；面对面作战，才会使我们得胜。拿单不是采用隐喻的暗示使大卫觉醒，神吩咐他直接对大卫说：“那人就是你。”很少人会公开的否认人对重生的需要；但人却拥有自欺的信心，认为他们现在不需要忙重生的事。并且，他信教也不是为了欺骗别人他是好人，或为了掩饰邪恶的企图，所以他相信自己的虔诚，也对内在假冒为善的危险；就是自欺的假冒为善，从未怀疑过。但，人诡诈的心是无比的骗子，且自欺是既普遍又致命的疾病，以致于我不知道，是叫这人醒悟的需要比较大，或是叫他醒悟的困难比较大。仍未归正的人必须被说服有关他们的自欺，免得他们灭亡！但，要如何说服他们呢？我现在向神祷告：

    “求主差派你省察的光，恳求你判断的眼；指出自欺者腐烂的根基。主耶和华啊！求你引导我像拿单一样，带我到人的思想里，甚至通到他的心里，显露那隐藏在黑暗里可憎的事物。哦，差遣你的天使在我前面，就像彼得一样，打开他们心门的锁，让铁门自己开了。使他们像约拿单一样，他一吃蜜，眼睛就明亮了。主啊！但愿你所交给我，可怜被骗的人，一看到我写的字，他们的心就立刻明亮，他们的良知被说服并警醒，使他们的眼得看见，耳朵听见，回转过来，使你医治他们。”

    在我继续说之前，我们必须先指出一个肯定的大前提；那就是，一个人可以被说服说自己的心是好的，但，他是在他的自欺之中。我们来听神自己的话，祂在老底嘉教会上教导我们，一个人可能是困苦、可怜、贫穷、瞎眼、赤身的，但自己却不知道；甚至认为自己发了财，在恩典上有长进（启三17）。“有一宗人，自以为清洁，却没有洗去自己的污秽”（箴三十12）。有谁比保罗更确定他属灵的光景，但他仍然还未归正（罗七9）。所以，人若认为一个肯定的信心是他已经归正的充分证据，那他就是在悲惨的自欺之中。如果一个人有关他属灵光景的最大证据是：他有很肯定的信心，那他一定是仍未归正。

让我们更详细地说。在这里我们可以描述仍未归正的人，就像圣经描述反对基督的人一样。有人是公开地在额上受印记；也有人是隐秘地在手上受印记。以下是使徒保罗描述，将会下地狱的人有什么样的行为。我劝你认真地考虑下面极其可怕的话：“因为你们确实的知道，无论是淫乱的、是污秽的、是有贪心的，在基督和神的国里都是无分的。不要被人虚浮的话欺哄；因这些事，神的忿怒必临到那悖逆之子”（弗五5-6）。“惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的、和一切说谎话的，他们的分就在烧着硫磺的火湖里；这是第二次的死”（启廿一8）。“你们岂不知不义的人不能承受神的国吗？不要自欺；无论是淫乱的、拜偶像的、奸淫的、作娈童的，亲男色的、偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受神的国”（林前六9-10）。祸哉，那些名字记在这册子上的人！因为他们可以确定，就像神亲自从天上告诉他们，他们是未成圣的人，且若仍在这光景下就无法得救。因此，上面所描述这些种类的人，额上带着印记。

1．污秽的。圣经一再说他们是属山羊一类的，并且以上三本名册，都记载着他们的名字。

2．贪婪的。圣经一再说他们是拜偶像的，说他们必被关在神的国度之外。

3．醉酒的。不只是那些酗酒而失去理智的人；更是那些以为烈酒无法害他们的人。主的口中充满对他们的咒诅，且说他们必不能承受神的国（赛五11-12，22；加五21）。

4．说谎的。那绝不能说谎的神已经告诉他们，在祂的国度里没有他们的位置，他们不能上祂的圣山；他们反而是与说谎之人的父有分，因为他们是他的儿女。这分是在硫磺的火湖里（启廿一8，27；约八44；箴六17）。

5．起誓的。这些人的下场，除非他们既彻底又快速地悔改，否则是立即的灭亡。神一定会定他们的罪（雅五12；撒五1-3）。

6．辱骂的和背后诽谤的棗这些人喜欢侮辱他们的邻居，丢泥巴在他脸上，在背后陷害他（诗篇十五1，3；林前五11）。

7．偷窃、勒索、压迫者。这些人占穷人的便宜，他们一有机会就欺骗别人。这些人需要知道，神必报应他们（帖前四6）。奸诈的商人啊，你要听对你的审判！神必定把你关在门外！你们抢夺、浪费、假冒为善的仆人，也要听你的审判，神必定把你关在门外，把你不义的果子变为积蓄忿怒的果子！祂必定使你不义的钱财吃你的肉，折磨你如同火烧（雅五2，3）。

8．一切亵渎、生活上忽略敬拜神。不听真道、不求告祂的名、疏忽在祂面前祷告、不在乎他们家人或自己的灵魂；在世上没有神的人（约八47；伯十五4；诗十四4 ；七十九6；弗二12；四18）。

9．和愚昧人作伴的。神已经宣告祂必定毁灭这些人，他也说他们永远无法登上神安息的山（箴九6；十三20）。

10．嘲笑信仰的。这些人嘲笑圣洁的生活；他们嘻笑神的使者和上帝最勤劳的仆人。他们取笑圣洁的行为和基督徒的软弱、失败。“你们轻慢的人”，要聆听你何等悲惨的灭亡（箴十九29；代下卅六16）。

罪人啊！你要勤奋地考虑，是否你属于上面其中一种；如果你是属于上类的人，你正在苦毒之中，被罪恶捆绑。因为这些人额上带着印记；无疑地，他们是死亡之子。因此，求主怜恤我们可怜的会众，因为在这十种人被抽出后，剩下的一定很少。

啊！当神已经指责你，宣告你被定罪时，而你却仍然相信自己的光景是好的！神如何与犹太人辩论，我也照样要与你们辩论：“你怎能说，我没有玷污？你看你谷中的路，就知道你所行的如何”（耶二23）。

难道你的良知不是知道你诡诈的企图吗？知道你隐密的罪，你说谎的生活吗？你的朋友、家人、和邻居，不是可以作证指责你对敬拜神的忽略，指责你贪婪、嫉妒、和出于恶意的行为吗？难道他们不能在大街上指着你说：“那是个赌博的浪子；那是个酗酒的拿八，是个和愚昧人作伴的人；那是一个辱骂别人的人，嘲笑信仰或放荡的人！”亲爱的，神在判决书上一清二楚的写着：上面这些特征不是祂儿女的特征。祂也记载这些人，除非他们借着归正的恩典重生，否则他们无法逃避地狱的灭亡。

但愿你们现在可以被说服，回头离开所犯的一切罪过，否则罪孽必使你们败亡（结十八30）。哎呀！你们心里刚硬可怜的罪人，难道到最后我还是要把你留在这个光景中吗？难道我仍要把酗酒的人留在酒吧？难道我仍要留下恶意行事的人在苦毒里吗？无论如何，你知道我警告过你，并且你的血不在我手上。不管人听或不听，我要留着这些经文，作为使他们醒悟的闪电，或使他们刚硬的烙铁。“神要打破仇敌的头，就是那常犯罪之人的发顶。”“人屡次受责罚，仍然硬着颈项，他必顷刻败坏，无法可治。”“因我呼唤，你们不肯听从；我伸手，无人理会。你们遭灾难，灾难好像暴风来到，我就发笑”（诗六十八21；箴廿九1；一24-27）。

我想许多人心里仍是自夸，认为一切都平安无事，因为上面的罪不能定在他们身上。但，我必须告诉你，也有另一种未成圣的人，他们比较隐密的带着印记。他们常自欺欺人，被认为是好基督徒，但他们却仍未归正。许多人没有被发现，直到死亡的审判将一切显明。这些自欺之人，甚至带着他们进天国的自信到了天堂的门口，到最后却被拒绝了。我劝你深入的思考，反覆思想，这令人警醒的事实：那就是，千万人因为隐密的罪而灭亡了。不但别人看不到这罪，甚至自己因为忽略省察自己的心，也看不到。一个人可能没有公开的恶行，但至终却因一个不自觉的罪恶而灭亡。以下有十二种隐密的罪，千万人因为这些罪要入永死的地牢。这些罪你必须仔细寻找；如果你找到，你可以把它们视为没有救恩，和仍未归正的证据。既然你爱自己的生命，你就要很谨慎、和警醒的看，免得你自己就是这样的人。

1．既大且任意的无知（何四6）。哎呀！许多可怜的人认为他们有善良的心，行走在天国的道路上，但这罪却在暗中杀了他们。这就是谋杀千万人的凶手，在他们没有想到，也看不到毁坏他们的手时，这个罪就沉默的杀了他们。不管你继续无知的借口是什么，你将会发现：无知是毁灭灵魂的邪恶（赛廿七11；帖后一8；林后四3）。如果你看到基督徒被关在马槽里，一个冷血的凶手把他们的眼睛蒙起来，把他们一个个的带去，杀了几百个人；你看到那么可怕的现象，一定令你感到很担忧。但，你应该觉得更难过的是，当你想到无知隐密地毁坏几百人；对他们执行死刑，你要谨慎，免得到最后你发现：你自己是其中一个。你不要用无知当作你的借口，你若爱惜这个罪，你可以确定，它绝不会爱惜你；难道人愿意将凶手拥入怀中吗？

2．条件式的接受基督。为了基督牺牲一切，为了他恨恶父亲，母亲，甚至自己的生命，是很不容易接受的（路十四26）。有人很努力，但他们还是不会接受惟一能救他们的宗教。他们一直都不完全把自己交托给基督或降服祂。他们拒绝放开他们最喜爱的罪；他们决定不要受苦；他们在有关生命、自由、或财产的事情上妥协。许多人是如此接受基督的，他们从不考虑为祂舍己的条件，也不计算代价，这是错误的根基；所以一切都垮了，他们也永远被毁坏了（路十四28-33）。

3．形式化的宗教。许多人倚靠外在的宗教行为和表面上的仪式。形式化的宗教常常欺骗人，至终它毁灭人的可能性，比公开的恶行更大；法利赛人足以证明这个事实。他们听道、禁食、祷告、施舍，因此不认为他们在沉沦的危险中。因为他们倚靠外表的行为，不是发自内心之工，因为内心之工是信仰的力量和活力。因此，出于他们对自己的恭维，就肯定地说服他们自己是走在天堂的路上，但至终却掉入火湖里。若一个人的宗教不过是使他更刚硬或更有效地欺骗自己的灵魂，这是何等遗憾！

4．在义行上有错误的动机。这就是毁坏法利赛人的罪。这个罪毁坏了多少可怜的人，而且在他们还没有发现这个罪之前，就已经掉到地狱里去了！他行他所该行的“好事”，也认为一切都平安无事。他居然不知道是属肉体的动机在推动他，连一个真正成圣的人，有时也有属肉体的动机；但他们却恨恶这些动机，也为此感到羞愧。这些动机也不会在他们心里一直运行并控制他们。但当最基本推动一个人行善的动机是属血气的时候棗就像安抚良心、获得敬虔的名声、做给人看、表演自己的恩赐和才能，避免被称为亵渎不敬虔的人……等等，这就证明那是一颗不属灵的心。哎呀！基督徒，如果你要避免自欺，不但要注意你的行为，也要注意你的动机。

5．倚靠自己的义。这是毁坏灵魂的罪。每当人倚靠自己的义时，他们同时就拒绝了基督的义。亲爱的，你必须时常警醒，因为不但犯罪会毁坏你们，尽本份也可能毁坏你们。你可能没有想过，但确实如此；一个人会因他所以为的义和恩赐而灭亡，就像会因他犯邪恶的罪灭亡一样。当一个人靠这些作为他在神面前的义，当他靠这些想要满足神的公义、平息祂的忿怒、讨祂的喜悦、获得祂的赦免时；除非他因这些罪悔改，否则必要灭亡。因为这无疑是攻击基督祭司的职分，把自己的义行和恩赐当作我们的救主。自称为基督徒的，你要警醒；你有许多的善行，但这只死苍蝇必定会使你的香油发出臭味。当你尽力行善时，千万不要看自己，而要看基督，你要看自己的义为污秽的衣服（腓三9；赛六十四6）。

6．心里对严谨的信仰有隐密的敌意。许多有道德的人在宗教外在的行为上很谨慎，但却仍然对严谨和热诚有着苦毒的敌意，并恨恶信仰的生活和力量。他们并不喜欢主动的信仰，也不喜欢人在宗教的事上热心。他们指责严谨的信仰说：这是怪里怪气，不理智的，是失控的热诚。对他们而言，一个热心的牧师或基督徒不过是个宗教狂。这些人并非爱圣洁本身（他们若是爱圣洁，他们一定会爱圣洁的极至）。因此，无疑地，他们有一颗腐败的心，不管他们认为自己如何。

7．认为在宗教上只要到一个程度就够了。当他们以为自己的信仰丰富到可以救他们时，他们就停留在那里，这就证明他们仍未蒙恩。因为恩典总是使人渴望做完全人（腓三13；箴四18）。

8．爱世界过于爱基督。这就是仍未成圣的充分证据。“人若爱世界，爱父的心就不在他里面”（约壹二15）。但这罪常躲在自称为基督徒好看的外表下，这罪欺骗的力量甚至大到，其他人都看出这人是属世的、有贪心的，而他自己却看不到，反而有许多追求世界的借口和伪装；甚至弄瞎了自己的眼睛，而在自欺中灭亡。有多少自称为基督徒的人，心里爱世界胜过爱基督，“他们专以地上的事为念”，所以他们是体贴肉体的人，也在灭亡的危险中（罗八5；腓三19）。但如果你问这些人，他们会肯定的告诉你，他们珍惜基督超过一切；因为他们没有严谨的省察自己内心的活动，所以不知道自己有体贴肉体的心。他们若仔细省察，就必快速的发现，他们最大的快乐是属世界的快乐，并且他们最在乎、最忙碌的，就是要获得这个世界。这就是他们仍未归正的充分证据。但愿所有自称为基督徒者，极其谨慎，免得不自觉地被这罪毁灭。过度的爱律法没有禁止的事，就像公开的犯罪一样，使人远离基督。

9．对不尊重你、伤害你的人，心存恶意或嫉妒。有许多似乎敬虔的人仍计算别人的恶，心存怀恨、以恶报恶、爱报复，对害他们的人心存恶意。这公开的违背福音的原则、基督的榜样和上帝的属性。无疑地，这个邪恶若继续在人的心里燃烧，而不被恨恶、抵抗、治死，反倒一直得胜，那么：这个人正在苦胆之中，也在死亡的光景中（太十八32-35；约壹三14-15）。

10．仍未被治死的骄傲。若一个人爱人的荣耀过于爱神的荣耀，渴望人的赞美、喝采、和喜爱，无疑地，他们仍在他们的罪中，也对归正仍然陌生（约十二43；加一10）。若一个人看不到自己心里的骄傲，也不因这骄傲抱怨或呻吟，这就完全证明他们死在罪中。这个罪非常隐密地活在许多人的心中，并统治他们，但他们却不知道，因为他们对自己完全陌生（约九40）。

11．过度爱宴乐。这是一个污点。人若放纵自己的肉体、爱他们的肉体、体贴它、不限制它、不舍己；最喜爱满足自己的肚腹、讨好自己的知觉，如此，不管他们从外表看来如何，他们仍未归正。体贴肉体的生活无法体贴神。“凡属基督的人，是已经把肉体同钉在十字架上了”视它为仇敌，攻克己身（加五24；林前九25-27）。

12．属血气的安全感，或妄自相信自己的光景是好的。许多人正说“平安稳妥”的时候，灾祸忽然临到他们。这个罪使愚拙的童女们，当她们该到市场买油时，仍然赖床，她们不觉得缺油，一直等到新郎来了。在她们去买油时，门就关了。但愿这些愚拙的童女没有后裔！哪里有住屋，甚至哪里有房子，不就是住着愚拙的童女吗？不管人有多缺少证据，他们仍旧相信自己的光景是好的。他们不想改变，因此在他们的罪中灭亡。你有平安吗？告诉我你平安的根基是什么？你的平安是属圣经的平安吗？你能不能活出真基督徒的特征？你有没有比世上任何假冒为善的人有更多的证据？若是没有，你要怕你的平安，更胜过怕任何的患难；你也要知道属血气的安全感，是人灵魂最大的仇敌之一。在它向人微笑、亲吻、说好听话时，紧接着便拿起刀剑刺入人的肚腹。

我现在好像听到我的读者们，和使徒一起呼叫说：“这样，谁能得救呢？”你可能从我们的会众分别出上面十种亵渎的人，然后也把十二种自欺假冒为善的人分别出来，然后对我说：那不就是所留的余数才能得救吗？当这些人被分别出来，摆在山羊那边时，绵羊将是何等的少！我所有的会众中若有任何属于这二十二种其中之一的，除非他们借着归正成为新造的人，否则我没有在天堂看到他们的盼望。

良心啊！你现在就要行动！对读这本书的人说话。如果你在他身上找到任何上面的指控，你必须定他为不洁净。你不要对他说谎，你千万不要与他和谈，因为耶和华不与他和谈。你不要让他的感觉贿赂你，也不要让自我的爱或属肉体的成见弄瞎你的眼睛。我在天堂的法庭里吩咐你，拿出你的证据！既然将来你要对你的话负责任，你就要诚实的对待读这本书的人，告诉他他真正的光景。良心啊！难道你要在这个时候缄默吗？我以永活神的权柄吩咐你说实话。这个人是否是归正的人？他是否容许自己有任何恶行？他是否爱神、讨神喜悦、以神为荣，且珍惜神超过一切？来！给我一个肯定的答案。

此人要继续在彷徨中到什么时候呢？良心啊！你要告诉他你的判决。这个人是否是新造的人？你说呢？他是否经过一个既彻底又来自大能的改变？这个人的灵魂在何时、何地、借何方法，经历到重生这彻底的改变？良心说话：如果你说不出时间和地点，你是否能提出圣经的证据，证明这个人已经重生了？这个人曾经离开过他虚假的根基，他从前所依赖的假平安吗？他是否深入的知罪过，被说服有关他失丧、无药可救的光景？他是否脱离过自己和自己的罪，把自己完全奉献给基督？或是，你发现他仍在愚昧的权势之下，或仍旧在世俗中打滚？你不是在他身上发现过不义的果子吗？你是否发现他对祷告陌生，忽略读经，爱这个世界？你是否有时听见他说谎？你不是发现他的心被罪恶腐朽，被私欲燃烧，或降服在贪婪之下？你要用上面所说的罪来说服他。你是否能用上面所描述的二十二种罪，判这个男人或女人无罪呢？你若找着他有其中一个罪，你就必须把他分别出来，他的份不是圣徒的份。他必须归正，成为新造的人，否则他无法进神的国。

亲爱的，你不要背叛自己！不要背叛自己的心！或故意弄瞎自己的眼睛，毁坏自己。你要在自己心里成立一个法庭，“人当以训诲和法度为标准。”听神的道怎么描述你的光景。你要检查，直到发现你的光景真实的情形。若你在此搞错，你就灭亡了。而且人心十分叛逆，魔鬼十分狡猾，罪恶很奸诈，一切都是要恭维、要欺骗人的灵魂。在此情况下，人很容易搞错；甚至，除非你很谨慎、很详尽、毫无成见地，省察自己属灵的光景，不然你受骗的可能性很大。所以，你要努力地实行这工作；你要彻底地省察，在暗处点上蜡烛；你要把自己放在天平上秤，要面对圣经里的标准；把你的铜板带到铸币厂看看是不是真的。撒但是欺骗的专家，没有一件事他不能模仿，他会模仿你一切所要求的恩典。你要警醒，连你自己的心都不要信任。你要到神那里求他监察你、试炼你、省察你、试验你的肺腑。如果你用尽办法，却仍不能成功，去找一位敬虔忠心的牧师或基督徒的朋友，你不要休息；直到确定你永远的光景。

“监察人心的神啊！使这个人寻找并帮助他寻见。”


新网页 6

第五章 未曾归正者的悲惨

    每一个未曾归正之人的光景是极其可怕的；我以前竟然认为，我只要说服一个人他仍未重生，我的任务就完成一半了。

    但我伤心的经验告诉我，堕落和酣睡的灵抓住仍未成圣的人。甚至，即使你能说服他，他仍未归正；他经常还是很大意地坐着不肯行动，借着对私欲宴乐的喜爱忙碌他的工作，或因世俗事业所带来的混乱， 或因对属世、肉体、情感关切所带来的扰嚷；私欲和情感听不到良知的声音。他们顶多有些冷漠的希望和空泛想悔改归正的目的。

    因此，我不但必须说服人：他们仍未归正，我也要尽量让他发觉到他可怕悲惨的光景。

    但当我开始这么做时，我马上就感到挫折。谁的舌头能完全述说地狱之子所要遭遇的悲惨呢？无人能完全述说，除非那位财主自己在火中说话（路十六24）。哪里有作者能以笔墨描述在世上无神之人的悲惨呢？无人能完全述说，除非我们直到神里面永恒大海的喜乐，因为罪恶的光景摒弃人享受这喜乐。摩西在他写的《诗篇》里说：“谁晓得你怒气的权势”（诗九十11）？因此，我怎能告诉人连我自己都不知道的事呢？然而，我们所知道的，已足以震动一个拥有最起码属灵生命之人的心。

    但我的对象却是那些没有属灵生命的人，这就使我的难题更艰巨。哎呀！人是死的，死在过犯罪恶之中；这不是人最小的悲惨。我若能清楚的形容乐园，或极具说服力的描述天国，就像魔鬼向我们的救主指出世上的万国和万国的荣华一样；或如果我能挪开那既深又吞吃人的深渊，陀斐特的盖子、烈火的窑，让他看尽它一切的恐怖；然而，他却什么都看不见。若我能画出圣洁的美丽，或福音的荣耀，若我能暴露罪恶极恶毒的丑陋；但他也无法判断乐园的可爱和美丽，亦不能判断地狱的污秽和可恶的性质，就像一个瞎子无法分辨颜色一样。他与神所赐的生命隔绝了，都因自己无知，心里刚硬（弗四18）。他不知道也不能知道神圣灵的事，因为这些事惟有属灵的人才能看透 （林前二14）。惟独使人归正的恩典才能叫他的眼睛得开（徒廿六18）。他是黑暗之子，也行走在黑暗中。事实上，他里头的光黑暗了。

    难道我要鸣哀钟，宣判他的徒刑，或在他的耳旁吹神恐怖的审判号声？你会认为，这一定会使他的两耳感到刺痛，使他像伯提沙撒王一样，变了脸色、腰骨脱节、双膝彼此相碰。哎呀，但是他看不见；他没有可听的耳，若我叫歌唱的女子来唱摩西的歌和羔羊的歌，他仍不会受感动。难道我要用喜乐的福音之音，；可人的歌，和天大的好消息；用神极宝贵又极大应许的安慰和甘甜的呼召来吸引他吗？除非我能同时赏赐他能听这好消息的耳朵，否则他无法得救。

    我该怎么办呢？难道我要让他看烧着的硫磺火湖吗？或打开至贵真哪达香膏的玉瓶，让它的香味充满整个宇宙的房屋，且希望基督的香膏和祂衣服的香味能吸引他吗？哎呀！没有生命的罪人和哑巴偶像一样：有口却不能言；有眼却不能看；有耳却不能听；有鼻却不能闻；有手却不能摸；有脚却不能走；有喉咙也不能出声。他们完全没有属灵的感觉和行动。

    但，让我考验他最后的感官；让我拔出神话语的刀剑；即使我能从神的剑囊中挑选剑，能用剑刺透他的心，他却仍然没有感觉；丧尽天良的人怎能有感觉呢（弗四19）？所以，虽然“神的忿怒常在他身上”，他一辈子的罪，如高山般的重量压在他身上，他却仍旧走来走去仿佛完全没事。换言之，他活着的身体带着死的灵魂；他的肉体等于是走在路上死而又死的树（犹12）。

    我要如何影响这悲惨的对象呢？谁能让石心变软，或让没有生命的尸体有感觉和行动呢？就是那位能从石头中给亚伯拉罕兴起子孙来、叫人从死里复活、使大山消化、将水从磐石中击打出来、喜爱成就超过人的祈求和想象、使骸骨成为祂的教会的棗这位神能成就这事。因此，我在至高神面前屈膝，就像我们的救主在拉撒路的坟外祷告，也像那书念妇人为她死去的孩子迫切寻找神的仆人一样；照样，你哀伤的牧师用祷告的膀臂，把你带到惟独能救你的神面前说：

    “万能之耶和华，你凭自己的意旨行事，且无人能拦住你的手；你拿着死亡和阴间的钥匙，求主怜悯埋在这里的死亡灵魂，把石头从坟墓辊开，说，就像你对拉撒路的尸体说：出来。无法靠近的光啊！照耀这黑暗，叫清晨的日光从高天临到死人之处，临到我的对象。因为你能打开死亡所关闭的心眼。创造耳朵的神，你一定能叫他重新听见。求主对这些耳朵说：以法大，它们就必定开了。求主赏赐能看见你的完满的眼睛，能尝到你的甘甜的胃口，能闻到你香膏的嗅觉。也求主赏赐知觉，使我们感觉到拥有你喜悦的特权，感觉到你忿怒的重担，感觉到罪恶无法承受的重量。求主吩咐你的仆人向骸骨发预言，求你使预言的结果和先知的一样，使平原上的骸骨成为活跃的大军队。”

    我承认没有人的舌头能揭示，没有人的心能理解，但我仍要尽我所能地证明。若你仍未归正，你必须知道：

    一、无限量的神在与你作战

    没有神是你的大悲惨。弥迦向但人呼叫说：“你们将我所做的神像都带了去，我还有所剩的吗”（士十八24）？你们没有神的人，应当大大地哀哭；因为，除非你厚颜无耻的说谎，否则你不能宣称你是属神的。扫罗在他最后的日子说：“非利士人攻击我，神也离开我；这是何等哀号的呻吟”（撒上廿八15）！罪人啊！降罚的日子来临时，你怎么办？你要逃往哪里寻求帮助？你所最夸耀的将会如何呢？当非利人开始攻击你，世界要永远离开你，你必须永远离开你的朋友、房子、土地时，你怎么办呢？你这个没有神的人，要找谁呢？你要求告神吗？你要求神帮助你吗？哎呀！祂不会认你。祂根本不会理你，反而会说：“我从来不认识你们，你们这些做恶的人，离开我去吧”（太七23）！

    那些与神交通、依赖神的人，他们稍微知道没有神是何等可怕的悲惨。这样的想法使敬虔的人喊叫：“让我拥有神，否则我什么都不要！让我认识祂和祂的旨意；让我知道怎么讨祂的喜悦，怎么享受祂，否则恨不得我什么都不知道！”

    可是你不但没有神，神反而是你的仇敌。只要神是中立的，即使祂不认罪人，拒绝帮助他，那他的光景还不是太悲惨。即使神把这可怜的人交给他自己的敌人，让他们竭尽所能的伤害他；即使神把他交给折磨者，让鬼魔竭尽所能的虐待他，而这仍远不如他真实光景的可怕，因为神自己要敌对罪人；你要相信：“落在永生神的手里，真是可怕的”（来十31）。没有一个朋友能与神相比，也没有一个敌人能与神相比。天怎样高过地，无所不能怎样高过无能，照样，落在永生神的手里，远超过落在熊或狮子的掌中，甚至魔鬼的手里。上帝自己要折磨你；神自己的存在要成为你的沉沦（帖后一9）。

神若抵挡你，谁能帮助你呢？“人若得罪人，有士师审判他，人若得罪耶和华，谁能为他祈求呢”（撒上二25）？“惟独你是可畏的！你怒气一发，谁能在你面前站得住呢”（诗七十六7）？谁？或什么？ 能救你脱离祂的手呢？金钱能吗？“发怒的日子，赀财无益”（箴十一4）。君王或军兵能吗？不！“他们向山和岩石说，倒在我们身上吧！把我们藏起来，躲避作宝座者的面目和羔羊的忿怒；因为祂们忿怒的大日到了，谁能站得住呢”（启六15-17）？

罪人啊！我想当你知道神是你的敌人时，你的心应该像被刀刺。哎呀，你要往哪里逃？你要躲在哪里？除非你放下武器，求主怜悯；找基督做你的朋友，使你与神和好，否则你就没有救。若是你没有这个办法，又因心里痛苦和恐怖的绝望，你只好跑到旷野哀哭，直到疯狂的地步。但在基督里，你却有蒙怜悯的机会，祂甚至提供怜悯给你，好让将来神对你的爱超过他现在对你的恨恶。但，如果你不离弃自己的罪恶，彻底悔改，借着归正转向神，那么，神的忿怒常在你身上。他宣告他反对你，就像先知说的：“所以，主耶和华如此说，看哪！我与你反对”（结五8）！

1．祂的面容反对你。“耶和华向行恶的人变脸，要从世上除灭他们的名号”（诗卅四16）。神若向你变脸，你就有祸了。祂只看了埃及的军队一眼，就有很可怕的结果。“我必向那人变脸，使他成了世界的笑谈，令人惊骇，并且我要将他从我民中剪除；你们就知道我是耶和华”（结十四8）。

2．祂的心反对你。凡作孽的都是他所恨恶的。朋友，当你想到你是上帝恨恶的对象时，难道这不会使你的心发抖吗？“虽有摩西和撒母耳站在我面前代求，我的心也不顾惜这百姓；你将他们从我眼前赶出”（耶十五1）。“我的心厌烦了他们，他们的心也憎嫌我”（亚十一8）。

3．祂一切的属性都反对你。他的公义就像发火焰的剑拔出，为要处罚你。“我若磨我闪亮的刀，手掌审判之权，就必报复我的敌人，报应恨我的人。我要使我的箭饮血饮醉”（申卅二41-42）。神的公义严谨，祂万不以有罪的为无罪。神不会放过你，祂不会以你为无罪；祂反而坚持要你亲自付上你的一切罪的代价，除非你能用圣经证明你在基督和祂的挽回祭里有份。当被光照的罪人发现神的公义，看到要秤他的天平，要执行他死刑的剑时，他的心开始颤动犹如地震，但撒但尽量隐藏神的公义，说服人：神一切的属性都是怜悯，因此世人在他们的罪中睡着了！神的公义是严谨的，必须完全得到满足！祂的公义将会以“忿怒、恼恨、患难、困苦，报应作恶的人”（罗二8-9）。神的公义咒诅“凡不常照律法书上所记一切之事去行”的人（加三10）。神的公义对尚未蒙赦免有罪恶感的罪人来说，比破产的人看到债主，强盗看到法官，或凶手看到手链和绞刑台，更加恐怖。当公义威胁罪人时，那是极端地震撼在罪刑中的人！“捆起他的手脚来，把他丢在外边的黑暗里；在那里必要哀哭切齿了。”“被咒诅的人，离开我，进入永火里去”（太廿二13；廿五41）。这就是神的公义所判定恐怖的徒刑。罪人啊，这严厉的公义必定审判你！而且，除非你悔改归正，你一定会听到这可怕徒刑的宣判。

神的圣洁反对你。祂不但对你发怒，有时也对祂的儿女发怒；祂对你的敌意也是坚定不移的。神的本性无限量的敌对罪人，所以祂无法在基督之外爱任何罪人。

在神的喜悦之外，甚至是在祂的厌恶之下，这是何等大的悲惨！这是非常悲惨的事，因为除非你改变和重生，否则要神停止反对和厌恶你，这和要祂离弃祂的本性和停止作神一样是不可能的。罪人啊！难道你敢想到在上帝里面那明亮纯洁的太阳，或圣洁的妆饰、圣洁的荣耀吗？因为，“在神眼前星宿也不清洁。”“祂自己谦卑观看天上地下的事”（伯廿五5；诗一一三6）。哎呀，那察看一切万物的眼睛！祂们在你里面看到什么呢？难道你竟然不要求基督替你代求吗？我想祂应该听到你就像伯示麦人（Beth-Shemites）很惊奇地说：“谁能在耶和华这圣洁的神面前侍立呢？”

神的大能就像大炮一样抵挡你。不听从福音之人的大迷惑和沉沦，将要彰显神大能的荣耀。祂将在他们身上彰显祂的权能（罗九22），祂能大力的折磨他们。祂兴起他们“特要彰显祂的权能“（罗九17）。人啊！你能兴你的造物者相争吗？

罪人啊，神忿怒的大能敌对你，而且凝聚的能力和怒气是极可怕的！若全世界与你争战，仍远比神的大能敌对你更好。你不能从祂的手中逃走，你无法从祂的监牢里逃脱。“祂大能的雷声谁能明透呢”（伯廿六14）？那因经历这大能而明白的人何等悲伤！“若愿意与祂争辩，千中之一也不能回答。祂心里有智慧，且大有能力。谁向神刚硬而得亨通呢？祂发怒，把山翻倒，挪移；山并不知觉。祂使地震动，离其本位。地的柱子就摇撼。祂吩咐日头不出来，就不出来；又封闭众星。谁能阻挡，谁敢问祂，你做什么？神必不收回祂的怒气，扶住拉哈伯的屈身在祂以下“（伯九）。你能胜过这样的仇敌吗？”你们忘记神的，要思想这事，免得我把你们撕碎，无人搭救“（诗五十22）。你要接受神的怜悯，灰尘与碎屑千万不要尝试和全能者作战。荆棘和蒺藜不要与神交战，祂将勇往直前，把他们焚烧。你反而要持住祂的能力，使祂与你和好（赛廿七4-5）。“祸哉，那与造他的主争论的”（赛四十五9）！

神的智慧要毁灭你。祂的弓已经上弦，预备妥当了。祂也预备了杀人的器械（诗七11-13）。神定意执行你的沉沦（耶十八11）。当神想到你将会受骗，落入陷阱时，祂在心里笑了（诗卅七13）。“主要笑他，因见他受罚的日子将要来到。”祂知道你将要立刻崩溃，要因心里的痛苦和惊奇何等绞扭双手、拉扯头发、啃自己的肉、咬牙切齿你将发现自己无法自拔地掉入沉沦的坑中。

神的真理已誓言敌对你。只要上帝是信实的，若你继续不归正，你必要灭亡。若你不悔改，你必定死，除非祂不照祂的话去做。“我们纵然失信，祂仍是可信的；因为祂不能背乎自己”（提后二13）。祂对祂的威胁和祂的应许一样的信实。如果到最后我们不信，他的信实必要彰显在我们的灭亡上。神已经一清二楚地告诉你，祂若不洗你，你就与祂无份了；你若顺从肉体活着，必要死；你若不回转，断不得进天国（约十三8；罗八13；太十八3）。亲爱的，神对祂的应许和启示，有不改变的信实；这信实就成为信徒的大慰藉，但却成为非信徒的迷惑和惊愕！

罪人啊！请你告诉我，神记载在圣经上一切的威胁，你觉得怎么样呢？你相信这些威胁是真的抑或是假的？你若认为是假的，那你就是一个可恶的无神论者。但如果你相信这些威胁，那当神的真理和信实准备毁灭你时，你仍可以很平静的过日子，这就证明你有石心。若你仍不归正时，整本圣经都在定你的罪。圣经的每一页都在定你的罪，它对你就像以西结的书卷一样，内外都写着哀嚎、叹息、悲痛的话。并且，除非你悔改，这一切必定会临到你身上。“天地都要废去，律法的一点一划也不能废去，都要成全”（太五18）。

现在你总括上面的一切，告诉我，仍未归正之人的光景不是很可怕的悲惨吗？就像圣经告诉我们，许多人起誓要杀保罗；照样，神起誓要用祂一切的属性惩罚你。人啊，你怎么办呢？你要往哪里逃？如果神的无所不知找得到你，你必逃不掉。如果又真又信实的神在乎祂自己的誓言，除非你相信并悔改，否则你必定灭亡！全能者若有折磨你的大能，除非你快速归正，你的身体和灵魂就必悲惨到永永远远！

二、神一切的受造物都反对你

保罗说：“一切受造之物，一同叹息劳苦”（罗八22）。但受造之物在什么重担之下叹息呢？就是仍未成圣的人误用受造之物满足他们自己的私欲。那么，受造之物为何叹息呢？就是欲从这误用中得着自由：“因为受造之物伏在虚空之下，不是自己愿意”（罗八20-21）。若是不理智、没有生命的受造物有语言和理性，它们也会呼叫说：不敬虔的人违背他们的本性和神创造他们的目的，误用我们，这是无法忍受的！一位卓越的神学家曾说过：“酒鬼所喝的烈酒若有人的理智，就会知道它有多受侮辱的被误用，也必定会在桶子内向人呻吟、在杯内向人呻吟、在人的喉咙、在人的腹内；向人呻吟，只要酒能说话，它会骂人。神若开了受造物的嘴巴，就像祂开了巴兰驴子的口一样，那骄傲人的衣服也要向他呻吟。每一个受造物，只要它有理智可以知道仍未归正的人正在误用它，它必定会向人呻吟。地会因为要支持他而呻吟、空气会因为要给他氧气而呻吟、房子会呻吟，因为人要居住、床因为要供人休息而呻吟、食物会因为要供给人营养而呻吟、衣服会呻吟，因为要遮盖人。并且若人继续生活在罪中敌对神，受造物会因为要给人任何的帮助和慰藉而呻吟。

我想仍未归正的人想到他是其他受造物的负担，应该使他的心恐惧。“把他砍了吧；何必白占地土呢”（路十三7）？无生物若会说话，你的食物会说：“主啊，难道我要滋养这可恶的人，给他力气好侮辱你吗？不，只要你许可，我宁愿让他呛到；”空气会说：“主啊，难道我要给这人气息，让他的舌头亵渎上天、辱骂你的子民、发泄他的骄傲、怒气、和脏话，用咒诅和亵渎违背你吗？不！只要你吩咐一声，我就收回他的气息。”他可怜的马会说：“主啊，难道我要载他达到他邪恶的企图吗？不，我要摔断他的骨头，我宁可结束他的生命，只要你准许。”地球在恶人之下呻吟，地狱却发出邀请的呻吟，直到死亡使它们二者得到满足。只要万军之耶和华反对你，你可以确定耶和华的万军也一定反对你，并且一切受造之物都与你作战，直到人归正与神和好，神就为他与受造物立约（伯五22-24；何二18-20）。

三、撒但完全控制你

你受制于那寻找可吞吃之人的吼叫狮子手中（彼前五8），“在魔鬼的网罗里，已经被魔鬼任意掳去”（提后二6）。这就是运行在悖逆之子心中的邪灵（弗二2）。他们是他的奴隶，他的私欲他们偏要行；他管辖这幽暗的世界（弗六12），就是那住在黑暗里无知的罪人。你同情那拜魔鬼为神的印第安人， 却不知你和他们一模一样。所有尚未成圣的人共同的悲惨就是：把魔鬼当神来拜。他们不是主动的想敬拜他，甚至不认他，也否认对他们敬拜魔鬼的指控；但，他们的确服事他，且生活在他的国度下。“顺从谁就作谁的奴仆”（罗六16）。哎呀，到最后有多少人要发现他们事实上是魔鬼的仆人，虽然他们全然认定自己是神的儿女。魔鬼一提供罪中之乐，或不合乎神律法的利益，你立刻就降服了。他若劝你说谎，或引诱你报复，你马上就顺服。他若禁止你读经或祷告，你就听从。因此，你就是他的奴隶。没错，他站在帘后，在黑暗里做事，且罪人看不见是谁在引导他们，但他的确在带他们走。当然，说谎话的人并没有打算服事撒但；他只想走自己的路。但，魔鬼却在不知不觉中把谎言放在他心里。

无疑地，当犹大为了钱出卖他的主人，当迦勒底人和示巴人抢夺约伯时，他们并不是想讨魔鬼的喜悦，而是要满足自己的贪心；但，的确是魔鬼激励他们行恶（约十三27；伯一12，15，17）。事实上，人可能作魔鬼的奴隶而不自知，却以为在享受自己所谓的自由。

你仍是无知，仍未从黑暗中归向光明吗？恐怕你是在撒但的权势之下。你是否生活在任何你自己知道的罪中？据此，你就可以知道你是出于魔鬼。你是否生活在纷争、嫉妒、或恶毒中？他的确是你的父！何等可怕的光景！不管撒但赏赐他的奴隶多丰盛的宴乐，但这一切都是为了要引诱他们到永恒的灭亡里去。蛇过来的时候，嘴里带着水果，但，就和夏娃一样，你看不到那致命的毒钩！现在正引诱你的，将要折磨你。但愿我可以让你发现，你所服事的主人有多可怕，你所讨好的暴君，是毫无怜悯的。因为他喜悦引诱你犯罪，好让你必定灭亡，也把将要燃烧你的窑，一天比一天烧得更热。

四、你一切的罪刑像山一样沉重地压在你身上

可怜的罪人啊！虽然你未察觉，但，这就是决定你的悲惨的事。若你仍未归正，你没有任何的罪会被涂抹，为了处罚你，你所有的罪都被记录，重生和赦免是不可分开的，未成圣之人也未曾称义和得赦免。欠债是可怕的事，但，更可怕的是欠神的债；因为祂的逮捕是最恐怖的，祂的监牢是最沉闷的！你看一个被光照的罪人，感到自己罪刑的沉重，他看起来很可怕，他的悲伤极其苦毒！他的慰藉变成茵，他的精液耗尽如同干旱，他睡不着，他令自己和四周的人感到害怕。他羡慕路上的石头，因为石头没有感觉，不会感觉到悲惨。他甚至宁愿当只狗，也不想做人；因为，若当狗一死就百了。但，死亡只是人永远悲惨的开端而已。

不管你现在怎么嘲笑，总有一天你会发现，没有蒙赦免的罪恶是非常沉重的负担。“谁掉在这石头上必要跌碎；这石头掉在谁的身上，就要把谁砸得稀烂”（太廿一44）。我们的罪刑使救主受苦并且受死，如果这一切成就在有汁水的树上，那干枯的树将来怎么样呢？

哎呀！在你还有时间的时候，要好好的想到你的光景！难道你可以想到：“你要死在罪中”（约八24），这个威胁而不发抖吗？哎呀！你死在监牢里、在水沟里、或地牢里，远比死在你的罪中还好。如果死亡不只夺去你的慰藉，也夺去了你的罪恶，那么死亡还没有那么可怕。但，当你离开你的朋友和世上一切的宴乐时，你的罪却仍与你同在。你的罪不会像一个犯人的债务和他一起死了，他们反而跟着你一起去受审判，成为指控你的；也要和你一起下地狱，成为折磨你的。你的罪恶在你身上将造成多大的痛苦！哎呀，在你仍有时间时，你要细察你的债务，晓得神的每一条诫命都即将逮捕你，也要因你的债台高筑掐住你的喉咙！当债主来跟你算帐时，你该怎么办呢？请睁开你良心的眼考虑，你仍有机会对自己感到绝望；然后跑到基督那里，逃往避难所，持定摆在你前头的指望。

五、你狂暴的私欲极悲惨地捆绑你

若你仍未归正，你是罪恶的奴隶；你的罪在你身上作王，在他的统管下控制你，直到你被带到神的合约里。没有比罪恶更恐怖的独裁，罪恶使它的奴隶做极端污秽可怕的事！如果看到一些可怜的人为了燃烧自己而极吃力的扛着木材，你难道不会激动吗？这就是罪恶的奴隶所忙碌的事。他在不义之财中自夸、在宴乐中歌唱时，就是在积蓄神的忿怒！为了自己永远的燃烧；他不过在堆高木材，在火上浇油，好让它烧得更猛烈。谁愿意服事这样的主人？他的工是苦工，工价是死。

那个被一群邪灵附身可怜的人，是何等的遗憾！看到他在坟莹里，割自己、伤害自己，你难道不激动吗？这就是你的光景；这就是你的工作；你的一举一动都在刺自己的心！你的良知已经睡着了；但，当死亡和审判叫醒你时，你必要感到每一个疼痛的伤口！知罪的罪人，让我们很清楚地知道罪恶可悲的捆绑！良知，攻击他！告诉他这些罪的代价！但是因为他是私欲的奴隶，即使他知道他要因此灭亡，他却仍然勇往直前。每当他遇到诱惑，私欲便立刻挣断他一切的保证和决心之绳，直接带他进入灭亡！

六、永恒报应的火炉已经为你烧热了

地狱和灭亡为你张口，它们呻吟着要吞吃你（赛五14），当你站在边缘的时候，它们似乎等得不耐烦。既然人的忿怒“好像狮子吼叫”（箴十九12），“比沙土更重”（箴廿七3），那么，无限量之神的怒气又是如何呢？既然尼布甲尼撒王在狂怒中，比寻常更加七倍地烧热火炉，火炉的火猛烈，甚至烧死那些要把但以理的朋友丢进去的人；那么，全能者燃烧的怒气，会是何等地猛烈！他必是更加七十个七倍的猛烈！人啊！你对在地狱里做永远燃烧的木料，有什么感想呢？“到了我惩罚你的日子，你的心还能忍受吗？你的手还有能力吗？我耶和华说了这话，就必照着行”（结廿二14）。你能与永火同住吗？当你在地狱里像铁被烧红时，你整个身体和灵魂要充满神燃烧的报应，像被烧红的铁在最猛烈的火湖里充满火一样。有一些上帝最伟大的仆人，在神掩面不顾他们时，他们怕神不喜悦他们的后果，因此对他们的光景感到极其悲哀。神要把他一切大怒的碗倒在你身上，祂开始主动折磨你，以你的良知作通道，倒入祂燃烧的忿怒进到你灵魂里，直到永永远远！让你的毛细孔充满折磨，就像它们现在充满罪恶一样！是的，那时永远不死就成了你的悲惨！那时你会认为，像动物的死一样失去存在是很大的快乐，但，你永远的希望和汪洋的泪水都无法买下这个快乐！

你现在能够心里欢畅大笑，忘记耶和华的恐怖。但，当神把你扔到“折磨床”（启二22）上，使你“躺在悲惨之中”（赛五十11）；当吼叫和亵渎是你惟一所发出的声音，并神大怒的酒斟在祂忿怒的杯中纯一不杂是你惟一的饮料时，你如何领受呢（启十四10）？长话短说，你受痛苦的烟往上冒，直到永永远远。你昼夜不得安宁、良知不得安宁、身体不得安息；你要被辱骂、惊骇、咒诅、并羞辱，直到永远（耶四十二18）。

罪人啊！你要停下来考虑，如果你是人而不是毫无感觉的木头，请好好地考虑。你要考虑，你现在所站之地就是灭亡的边缘！我指着永生的耶和华，又敢在你面前起誓，你离死亡不过一步！你晚上要躺下来，但说不定到了早上，你却是在地狱里！当你起床，也说不定到了晚上，你已经掉入地狱！难道你敢轻忽这事吗？难道你要继续在这样的光景中好像没事吗？如果你拖延考虑，说：这不关你的事；请再看第四章然后诚实地回答我。那些污点，没有一个在你身上吗？你不要弄瞎自己的眼睛，你不要自欺。在你仍有时间避免时，请面对你的悲惨。你要想，作一个污秽被摒弃的人、一个失丧被任凭的人、可怒的器皿，是怎么一回事？神也要将折磨的忿怒倒在这些器皿中，直到永永远远。神的忿怒是猛烈、永久、不灭、吞吃的火。并且，除非你省察你的道路，借着彻底归正赶快归向主，这必定是你的结局。

罪人啊！我恭维你没有用，反而会把你引到不灭的火里去。你要听神的话；说，除非你被成圣的恩典真正重生，否则你必要躺在火里，直到永远不死逝去，直到永不改变开始转变，直到永恒到了尽头，直到无所不能不能处罚人。

七、律法向你发出它一切的威胁和咒诅

律法十分可怕且大声地对你说，并在你面前摇晃吞灭的火，律法的话就像被拔出来的刀，像大英雄的剑，它要求完全的满足；呼叫说：公义！公义！律法向你要胁血、打仗、伤口、和死亡。可怜的人啊！逃往避难所；离开你的罪恶；赶快到神的圣所，逃城棗就是主耶稣基督。你要藏在祂里面，否则你会灭亡，也没有得救的机会。

八、福音本身也把永远灭亡的刑罚绑在你身上

如果你继续在不悔改、不归正的光景中，你要知道福音所定的惩罚，远比违背《旧约》里的律法更重。福音本身的嘴巴充满对你而发的威胁，耶和华从锡安对你吼叫，不是很可怕吗（珥三16）？你要听耶和华的威胁。“不信的人必被定罪。”“你们若不悔改都要灭亡。”“光来到世间，世人不爱光倒爱黑暗，定他们的罪就是在此。”“不信的人，神的震怒常在他身上。”“那借着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应；我们若忽略这么大的救恩，怎能逃罪呢？”“人干犯摩西的律法，尚且不得怜悯而死；何况人践踏神的儿子，他要受的刑罚该怎样加重呢？”（可十六16；路十三3；约三19，36；来二2，3；十28-29）

这一切是真的吗？这是你的悲惨吗？如果上帝是真实的，这也是一样真实。你最好现在在你仍有时间的时候，睁开你的眼看清这个事实，也不要弄瞎你的心眼刚硬你的心，免得你亲历你现在所不信的，而永远遗憾。并且，如果是真的，难道你可以在这么可怕的光景中，如此拖拖拉拉吗？哎呀，你这可怜的人啊！罪恶很有效地把你摧毁了、败坏了，甚至把你看顾自己永远利益的理智也摧毁了！可怜的人啊！愚昧和麻痹抓住了你！让我叩门唤醒你这沉睡的人！谁住在这个肉体内？这里有一个灵魂吗？一个理智、有理解的灵魂？或你只是团无知的泥土？

你是个理智的灵魂，却变得像野兽，甚至已经忘了你不死的本性，开始相信自己像必死的畜类。你既然有理智可以明白来世是永远的，难道你还会嘲笑永远受苦的可能吗？这就表示你远不如野兽，因为你的行为违背理智，远不如没有理智的不合理行为。不快乐的灵魂啊！你曾经是人的荣耀、天使的同伴、和上帝的形象。你曾经是神在世上的代表，是最高贵的受造物，管理造物者所造的！难道你开始作感官的奴隶吗？你在地上积攒财宝吗？这和你属灵不死的本性一点也不相称。你为何不考虑，死后你会永远在哪里呢？死亡快要来临，法官就在门外，过不久“时间就结束了”。难道你要冒继续留在这光景中的危险吗？因为如果你就这样离开世界，你必定会进入无法自拔的悲惨里！

快起来吧！关心你最切身的事；告诉我，你将会在哪里？难道当你的每一个步伐带你更接近沉沦时，你仍要勇往直前吗？说不定你隔夜就要躺卧在地狱里！如果你有一丝理智，思考一下，注意你真正的朋友所说的话；因为我要让你看到你现在的悲惨，好让你来得及逃往永远的喜乐。

你要听耶和华的话，“耶和华说，你们怎么不惧怕我呢？你们在我面前还不战兢吗”（耶五22）？罪人啊！难道你轻看将来的忿怒吗？我确定，总有一天你不再轻看！鬼魔相信这忿怒且战兢，难道你比他们更刚硬吗？难道你会在悬崖边跑步吗？你敢在虺蛇的洞口玩耍吗？按手在毒蛇的穴上吗？难道你要与吞灭的火戏耍，就好像你对该逃避或是忍受它感到无所谓吗？没有比大胆犯罪更疯狂的事了！他不知不觉地继续在仍未归正的光景中，就像没有事一样。跳到大炮口中自己玩命，或认为人生是为了吃喝嫖赌的人；若和大胆犯罪者相比，仍算是较理性，警醒和严肃的。因为，“他伸手攻击神，以骄傲攻击全能者，挺着颈项，用盾牌的厚凸面向全能者，是因他脸蒙脂油，腰积成肥肉”（伯十五25-27）。难道和第二次的死玩游戏、或冒险掉入烧着硫磺的火湖，是有智慧的吗？我要说什么？我找不到一句话或一个比喻，足以描述继续在罪中之人的疯狂。

醒来！醒来！可怜的罪人，起来逃命！你只能从一个门逃走，就是重生和归正的窄门。除非你虔诚的回转，离弃一切的罪来就耶稣基督，接受祂为耶和华你的义，在他里面过新生命圣洁的生活；否则我指着永生的耶和华起誓，虽你现在还在地狱之外，但和过几天或几个月就要下地狱，是一样确定的事。哎呀，你要全心地想到你自己的光景！难道你永远的悲惨或快乐，不值得你一点点的考虑吗？你要再一次想到未曾归正之人的悲惨！如果我不是替神说话，你就不需要理我。但，如果这么多的悲惨常在你身上，且是神所启示的，那你的光景是何等地可怕！难道理智的人不应该离开这光景，尽快避免自己的灭亡吗？可怜的人啊，谁迷惑了你？使你在今世智慧地预测工作上的事、预测你的危险，避免死亡，但，在永恒的事上，你却随便大意，就好像这些与你无关？难道对你来说，神用祂一切的属性与你作战，不算什么吗？神不喜悦你，你能继续生活吗？你能从祂的手中逃跑或忍受祂的报复吗？难道你可以听到受造物在你之下叹息，听到地狱等候你的叹息，而认为你的光景还好吗？你是否在腐败的权势下，在那幽暗、吵闹的监牢里，被私欲捆锁，做成你灭亡的功夫呢？难道这不值得你一点点的考虑吗？难道你要藐视律法一切的恐怖，咒诅和雷声，认为这只是小孩子的威胁吗？难道你要嘲笑地狱和灭亡吗？你能喝全能者忿怒的毒杯，就像喝一般的饮料吗？

你要如勇士束腰，因为我坚持你给我一个答覆！难道你要像鳄鱼，用骄傲的鳞甲抵挡你的造物者吗？难道你认为祂的剑是干草，祂执行死刑的武器是朽木吗？难道你是世上最骄傲的人，居然视祂的剑为干草，嘲笑祂向你挥刀舞枪吗？难道当刀鞘、发亮的枪和短枪，落在你身上铮铮有声时，你仍然嗤笑可怕的事，不惊惶，也不因神的刀剑退缩吗？如果圣经上的威胁和警告无法使你醒悟，我确定死亡和审判一定能使你醒悟！哎呀，当主开始惩罚你，祂的怒气临到你身上时，你就要开始经历到你现在所读到的，你怎么办呢？既然但以理的敌人，连妻子儿女都一起被扔进狮子坑，他们未到坑底，狮子就抓住他们，咬碎他们的骨头；那么，当你落入永生神手中时，会是如何呢？

哎呀，你不要与上帝争论，你要悔改归正，避免这一切临到你身上。“当趁耶和华可寻找的时候寻找祂；相近的时候求告他。恶人当离弃自己的道路，不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他；当归向我们的神，因为神必广行赦免”（赛五十五6-7）。


新网页 6

第六章 给未曾归正者的指导

    在你看这指导之前，我劝你，甚至在神和祂圣洁天使的面前吩咐你：先决定要跟随这指导，只要是它和神的道及你的光景一致。我也劝你求告神的帮助和祝福，好让这指导在你身上有功效。并且，既然我已经寻求神、考查祂的圣言，为了发现要给你什么样的劝告；因此，你要抱着永生神的道所要求的敬畏，想要顺服的心态，接受这指导。

    你现在要注意：“我今日所警教你们的，你们都要放在心上；因为这不是虚空、与你们无关的事，乃是你们的生命”（申卅二46，47）。我上面一切所说的，就是要你下定决心转向神。在你尚未离世前，我不想用永远悲惨的思想烦你、或折磨你，除非我是要你赶快逃命。如果你已无药可救，被预定在你现在的悲惨中，我应该不理你，才算是怜悯你，好让你尽力去获得这世界所能给你渺小的安慰。但，你仍有机会获得快乐，只要你不蓄意拒绝得救的办法。看啊！我给你开门；起来逃命。我把得生命的道路摆在你面前，你要行走在其间，就必定得生命，不致死亡。当我发现，在神和人向你呼叫警告你时，你却想自杀、跳楼，我心里甚是担忧。

    恶人灭亡是自己的选择。创造他们的神向他们呼叫，就像保罗向即将自杀的狱卒呼叫一样，说：“不要伤害自己。”基督的仆人警告他们，甚至追他们，希望他们悔改；但，哎呀！没有任何辩论和劝勉能说服他们。人在发怜悯的神看着他们时，居然故意要跳到灭亡里去。

    我要说什么呢？若有很严重的瘟疫正在流传，有一人知道一个确定可医治全国人民的方法，甚至连最绝望的都能使之康复，但他周围的好几百个朋友和邻居因拒绝接受治疗而死了，难道任何有人性的人不会感到担忧吗？弟兄姊妹们，虽然你脸上有死亡的症状，但我有一帖药，能成功治愈你们！你依循这指导，倘若仍不得进天国，那么，就是连我自己也要放弃进天国了。

    罪人啊！你要听，如果你想归正得救，你要接受以下的指导：

一、你要面对这个确定的真理，就是你无法在未曾归正的光景中上天堂

    除了基督以外，有另一位可以拯救你吗？基督告诉你，除非你重生归正，否则祂永远不会拯救你。祂手上不是拿着天国的钥匙吗？难道你没有祂的答应还是进得去吗？你在属血气的光景中，没有完全彻底的归正，你永远不能进天国。

二、你要设法彻底的看到你的罪恶，真实的感觉到你的罪恶

    除非人感觉到劳苦担重担、扎心、厌倦犯罪，否则他们决不会来就基督得医治，也不会虔诚的问说：“我们当怎样行？”他们必须发现自己是死的，他们才会来到基督面前得生命。所以，你要努力把你所有的罪都摆在你面前；不要害怕看到它们，反而要让你的心灵迫切寻求。你要检查你的心，检查你的生命；你要彻底的省察自己和你一切的道路，好让你能完全发现你的罪。你也要求告圣灵的帮助，因为你自己无法成就这事，叫人知罪是圣灵的工作。你要把一切的罪摆在你的良心面前，直到你的心和眼睛开始哭泣，也不要停止与神和你的灵魂争战，直到你的灵魂在知罪中呼叫！你要和狱卒一起说：“我当怎样行才可以得救？”

    你要默想你犯罪的数量。当大卫王这样想的时候，思想到他的罪孽比他的头发还多，他就心寒胆颤。这使他求告神赏赐丰盛的慈悲。恶臭的尸体所充满的蛆，不会比未成圣之人心里污秽的私欲还多。这些私欲充满他的头、他的心、他的眼和口。你回想一下：你在何时、何地不犯罪呢？察看你的内心，你的灵魂或身体上有哪一个部份，或你有什么才能，不是被罪恶毒害了？你尽什么本份不是被毒害了呢？你一辈子靠信用生活，却从未清偿一块钱，你的债台何等高筑！你要省察你本性的罪和它所结的果子，就是你的本罪。你要回想你的过犯和你知道却没有行的善；你思想的罪、言语的罪、和行为上的罪；你幼年的罪和老年的罪。你不要像一个破产的人，害怕看到自己的记录；反而你要很谨慎地阅读良知的记录，反正这些记录迟早都要被公开。

    你要默想你的罪恶所造成的伤害，因为你的罪恶就是赏赐你生命之神的大仇敌；也是你灵魂生命的大仇敌，你的罪恶也是全人类的仇敌。但以理、以斯拉、和善良的利未人，他们想到他们的罪敌挡神和他的善良、公义的律法，并且他们的罪是在神的怜悯和警告中所犯的。这使得他们的罪更显为大。哎呀，罪恶在世上造成何等大的伤害！这个仇敌带来死亡、抢夺并捆绑人类、颠倒世界、产生人类和其他受造物的纷争、人与人之间的纷争、甚至人与自己的纷争、使人的肉体与他的理性作战、使他的意志和判断作战、使他的私欲和良知作战、甚至使人与上帝作战。罪恶使人恨神，也使人在神面前成为可恨的。可怜的人啊，你怎么可能这样轻看犯罪呢？罪就是那饥渴神儿子之血的背叛者，出卖祂、戏弄祂、鞭打祂、吐唾沫在祂脸上、钉祂的手、刺祂的肋旁、压迫祂的灵魂、毁坏祂的身体、甚至捆绑祂、定祂的罪、把祂钉在十字架上、且明明地羞辱祂，拒绝松手。罪就是那致命的毒药，毒到只要有一滴洒在人类之根上，就腐败、破坏、毒害、并毁坏全人类了。罪恶是血腥的行刑者，杀先知、烧死殉道者、杀害所有的使徒、所有的先祖、所有的君王和统治者；罪恶毁坏城市、吞吃帝国，不管是用什么武器执行，都是罪恶造成的！你仍然认为罪恶是小事吗？如果亚当和他一切的后裔可以从他们的坟墓被挖出来，把他们的尸体堆到天堂，问到底是什么穷凶极恶的凶手杀了这么多人，答案就是罪恶！你要研究罪恶的性质，直到你的心开始惧怕并厌恶罪，甚至默想你犯的罪的严重性；你在神的警告之下犯罪，你的罪恶违背你自己的祷告、违背神的怜悯、违背管教、违背最清楚的光照、违背白白的爱、违背自己的决心、违背承诺、许愿、和改善行为的合约。你要用这些指责你的心，直到它抱愧蒙羞，离弃一切对自己的好感。

    你要默想罪恶所应得的是什么。罪恶向天哀告报应，罪应得的工价是死和灭亡；罪恶带来神对身体和灵魂上的咒诅。最渺小言语或思想上的罪，就使你伏在神无限量的忿怒下。那么，你成千上万的罪该获得何等沉重的忿怒和咒诅啊！它们在你身上积蓄的报应是何等大啊！哎呀， 你要审判自己，免得主自己要审判你。

    你要默想罪恶的残害和污染；罪和地狱一样幽暗，它是画在人灵魂上魔鬼的形象。如果你能看到你的本性真正可恶的样子，你会感到害怕。没有任何淤泥像罪恶那么污秽，没有什么传染病或麻风病像罪恶那么恶臭。在这个罪里，对荣耀的神纯净圣洁的本性而言，你可恶到比任何你看为污秽的事物更可恶。你能怀抱蟾蜍，珍惜它、喜悦它吗？但，除非你被耶稣的血和重生的恩典洗净，否则对神纯净的本性和完美的圣洁而言，你一样是污秽的。

    你要思想以下两种罪超过其他的罪：

    1．你心里的罪。你若修剪罪恶的树枝，而保留腐败的树根，仍然没有用。人若清理溪流，而泉源仍旧污秽，也是没有用。要让你悔改的斧头和大卫的一样，直砍到罪恶之根！你要细查你与生俱来的污秽的深入、永久、和遍布，一直到你和保罗一样说：“谁能救我脱离这取死的身体呢？”除非人完全被说服有关他与生俱来、无法根除的败坏，否则他的心不会破碎。你要默想这罪，因为这罪使得你完全不愿行善；反倒使你趋向用瞎眼、骄傲、偏见、和不信，充满你邪恶的心灵；用敌意、善变、和顽固，充满你的意志；用偏激的热诚和冷酷，充满你的情感；用麻痹和不忠心充满你的良心，用健忘充满你的记性。简言之局这罪使灵魂的每一个轮子都歪了，使这本来是圣洁的居所，变成一个充满罪孽的地狱。这罪污秽并扭曲了你所有的肢体，使它们成为行不义的器具和罪的奴仆；这罪用属肉体和腐败的计划充满你的思想，使得手充满邪恶的方法，眼睛充满迷失和堕落，舌头充满致命的毒药！这罪使得耳朵向谎言、恭维、和脏话开启，而向得生命的教训关闭。这罪使得你的心成为一切致命的思想，被咒诅的来源。这心一直不断地流出它的邪恶，就像泉源流出水来，也像翻腾的海涌出污秽和淤泥一样。难道你仍要爱自己，继续告诉我们有关你善良的心吗？哎呀，你永远也不要停止默想你心里可怕的疾病，和它生来的腐败，直到你和以法莲一样为自己哀哭，与税吏在极其羞愧和伤心中捶着胸，与约伯一起厌恶自己、并在尘土和炉灰中懊悔。

    2．你已经上瘾的罪。你要细查它一切的伤害，提醒自己，神对这罪的威胁。你要悔改！要把成群的罪恶都赶走，但要特别把箭射向你心里最爱的罪！要专门治死这个罪！哎呀，你要努力让这罪成为你所厌恶的罪，并要加强努力和决心攻击这个罪，因为这是最侮辱神，也是对你最危险的罪。

三、你要努力让你的心迫切地感觉到你现在悲惨的光景

    你要再三地看上一章，把它从书上拿出来摆在心里。当你躺下时，你要提醒自己，也许你会在火中醒来，起床时要提醒自己，也许你当天会睡在地狱里。你生活在这么可怕的光景中，在无底坑的边缘摇晃、在每一种疾病的威胁之下，因为只要它临到你身上，你就要落入火中。如果你看到一个被判死刑的犯人，被一条线吊在尼布甲尼撒王烈火的窑上，且那条线随时会断掉，难道你的心不会为那人发抖吗？那人就是你！正在看此书的可怜男女啊！若你仍未归正，这就是你的光景。如果你生命的线断了，或许是明天晚上，或许几分钟之后，你会在哪里呢？你会掉进哪里？的确，这条线一断，你就要掉进烧着硫磺的火湖里，也要躺在那里，一直到只要神仍然存在。难道你读这话的时候，你的灵魂不会发抖吗？难道你的泪水不会滴到书上，你的心不会更快速的跳动吗？你不是开始捶着胸，心里想到你实在需要改变吗？哎呀，你的心是什么做的呢？难道你不但丧失了一切对神的关心，你也失去了一切对你自己的爱和怜悯吗？

    你要细查你的悲惨，直到你的心向基督呼求，就像正溺水的人迫切地向船只呼求，或像受伤的人急需外科医生一样。人必须看到他们的危险，也感觉到他们致命的伤势和疾病，否则基督对他们不过是无用的医生。杀人凶手，当报血仇的追杀他时，快速地跑往逃城；人必须被迫离开自己，否则不会来就基督。患难和困苦迫使浪子回家。当老底嘉的教会仍然以为自己富足、已经发了财、一样都不缺时，他们没有希望，他们必须深深地被说服自己是困苦、贫穷、瞎眼、和赤身的，才会来就基督，获得祂的金子、衣服、和眼药。所以你要大大睁开良心之眼，看尽你一切的悲惨。你不要一看到就逃走，因为怕这悲惨使你的心充满恐怖。你当想，自己的悲惨不过是溃烂的伤口，必须化脓才能得医治。最好是现在惧怕未来的折磨，而不要在未来亲身经历这些折磨。

四、你心里要坚信，得帮助必是在你和你自己的行为之外

    你不要以为你的祷告、读经、听道、认罪、或改善行为，能医治你。这些你必须采用，但如果你只倚靠这些，你必要灭亡！如果你认为除了基督耶稣以外，你可以抓住其他的木板避免淹死，你就是失丧的人。你必须放弃你的学术、自己的智慧、自己的义、自己的力量，而完全抓住基督，否则你无法逃罪。在人仍信任自己、立自己的义、靠肉体时，他们不会来就基督得救。你必须发现，你原以为与你有益的其实是有损的，发现你的义只不过是污秽的衣服，你才会归向基督。难道没有生命的尸体能甩掉缠裹它的布、松开死亡的绳索吗？若能，那你这死在过犯罪恶之中，无法事奉造物者的人，照样也能改变自己了！所以，当你祷告、默想、或尽我所劝你尽的本份时，你要放弃倚靠自己，要求圣灵的帮助，因为你想靠自己的力量行任何讨神喜悦的事，是全然绝望的！但是，你也不可以忽略自己的本份。当太监在读圣经时，圣灵差派腓利到他那里。当使徒在祷告时、当哥尼流和他的朋友在听道时，圣灵降临在他们身上并充满他们。

    五、从今以后要弃绝你的罪

    如果你让自己降服在任何的罪行里，你就完了！除非你离弃罪孽，否则你对基督的盼望是虚空的。你要弃绝你的罪，否则你永远找不到怜悯。除非你与你的罪离婚，否则你不能与基督结婚。你要揭发这背叛者，否则你无法与天国和睦。你不要容许大利拉躺在你怀中，你必须离弃你的罪，或失去你的灵魂；你若爱惜一个罪，神必不爱惜你。你的罪必要受死，否则你自己要因它们而死。只要你容许一个罪，即使是渺小隐密的罪，虽然你说是不得已的，或有一百个借口，你终必要因存留这罪，而失去你灵魂的生命。难道你不觉得留住这罪的代价太大了吗？

    可怜的罪人啊！你要聆听思想，你若离开你的罪，神会给你祂的基督，难道这不公平吗？我今天在你面前作见证，你若灭亡，并非因你未曾被提供救主或生命，而是因你像犹太人一样，宁可要凶手也不要有救主，要罪恶也不要有基督，因为你不爱光，倒爱黑暗。你要省察自己的心，就像犹太人在逾越节前用蜡烛在他们达到房里搜寻酵一样。你要努力搜寻你的罪，你要自我省察：我生活在什么邪恶里面？我忽略了什么对神的本份？我生活在什么得罪我邻居的罪里面？然后要用短枪刺透你的心，像约押刺透押沙龙的心一样。你不要只是看着你的罪恶，或把它保留在你舌头底下享受它；反而要把它当作毒药，惧怕和厌恶地把它吐出来。哎呀，你的罪对你有什么好处，使你舍不得离开它们呢？它们恭维你，却是要毁坏你。在它们讨你喜欢时，同时是在毒害你，也使得无限量神的公义和忿怒与你作战。这些罪为你开了地狱的口，将堆起燃料，为要烧死你！你要看它们为你预备的绞刑台，你要对待它们像哈曼一样，要治死它们，就像它们想治死你一样。除掉它们，将它们钉在十字架上，惟独让基督在你身上作主。

    六、认真地选择神为你的福份

    你要用你一切的爱和敬畏，宣称主为你的神。你要把这世界和它一切的荣耀、美丽、吸引力、一切的乐趣，和它所提供的地位以及神祂无限的完满和完美做一个比较；你要作一个肯定的决定，你要安息在神里面。你要坐在祂的影子底下，让祂的应许和完美胜过世界一切的吸引。你要坚定地相信主是完全丰盛的福份，只要你倚靠神，你不可能会悲惨。你要接受祂为你的盾牌，要相信祂必大大地赏赐你，神自己比全世界更宝贵；你要让神满足你，让别人获得这世界所能给的升迁和荣耀吧！但你的快乐要在神的喜悦里，祂的脸光照你。可怜的罪人啊！你已经堕落离开了神，神的大能和忿怒与你作战。但，你要知道神出于祂的恩典，提供在基督里作你的神。你怎么回应呢？你愿不愿意接受耶和华作你的神，接受祂的话，你就有了祂。你要借着基督来就他，要弃绝你宴乐、财富、名声的偶像；把这些从你的宝座上拉下来，让神的国居坐在你心中的最高位。让祂，因为祂是神，当作你的情感和计划的首位；因为祂不容许另一位在祂之上。你必须接受祂全部三个位格，和祂一切完美的属性。

    1．你必须接受他全部的三个位格。你必须接受圣父为你自己的父亲，要像浪子一样来到他面前：“父亲！我得罪了天又得罪了你，从今以后我不配称为你的儿子。但，既然你喜悦出于你奇妙的怜悯接纳我，虽然我本身全然污秽，甚至是只野兽，在你面前不是人。但既然你喜悦接纳我作你的儿子，我认真地接受你为我的父亲。我将自己交托你来掌管，我倚靠你的护理，把我的重担卸给你。我依赖你的供应，我降服在你的管教之下，也投靠在你翅膀的荫下，进入你的内室，我往你名下藏身。我弃绝一切的自信；我躺在灵里面倚靠你。我宣告我与你立约；我惟独将自己献给你。”

你必须接受圣子为你的救主、你的救赎者、和你的义。你必须接受祂为惟一到父那里的路，且是惟一得生命的办法。哎呀，脱掉你被掳掠之衣，穿上礼服嫁给基督。“主，我和我一切所有都属你，我的身体、我的灵魂、和我的财产。我将我的心献给你；我要全心全意地属你，永远属你。我要将你的名刻在我一切的财产上，在你再来之前，惟独为你所用，我把我的一切委托你。除了你，我不愿意别人作我的主。其他的主曾统治过我；但从今以后，我要惟独呼吁你的名，我现在起誓对你忠心，保证服事并敬畏你超过其他一切！我弃绝自己的义，对因自己的行为或才干蒙救恩感到绝望。我惟独倚靠你完全足够的献祭和代求，为我的赦免、生命，和神面前的悦纳。接受你为我惟一的指导者和师傅，我决定遵守你的指导，等候你的话语。”

最后，你必须接受圣灵为你的成圣者、你的中保、你的指导者、你的安慰者，纠正你的无知的老师，你得基业的凭据。“北风啊，兴起！南风啊，吹来！吹在我的园内”（歌四16）。“至高者的灵，来啊，这里是你的殿；你要在这里安息到永远；居住在这里。我要属于你，完全属于你；我交给你我心里的钥匙，好让里面的一切都属于你。把一切都交给你，完全为你自己使用，好让我每一项才干、每一个肢体，都能作你的工具，为你行义和遵行我天父的旨意。”

2．你必须接受神一切完美的属性。你要思想神在祂的话语里如何向你启示祂自己。罪人啊！你愿意接受这样的神吗？神愿意作你的神，只要你接受祂一切的完美！这是人类所听过最好的消息。你愿意接受怜悯的神、恩待的神、和赦罪的神，作为你自己的神吗？“是的，”罪人是：“否则我就灭亡了。”但，神接着告诉你：“我是圣洁、恨恶罪恶的神。你若愿意被称为我的选民，你必须圣洁，心里圣洁，生活圣洁。你必须离弃你一切的罪，不管你有多爱它们，不管它们有多不容易离开，不管你有多需要这些罪，为了保有你在世界上的地位。除非你决定与罪恶为仇，否则我无法作你的神；你要把酵除尽，除掉你一切的恶行。你要停止行恶，学习行善，你要除掉我的仇敌，否则你无法与我和睦。”你的心如何回答呢？“主，我愿意圣洁想你圣洁一样，我愿意与你的圣洁有份。我爱你不仅因你的良善和怜悯，也因你的圣洁和清洁，我以你的圣洁为我的快乐。哎呀，求你作我圣洁的泉源，把你的圣洁刻在我身上。在你的吩咐下，我要心存感恩离弃我一切的罪。从今以后弃绝我任意妄为的罪，并那些虽然我愿意离开却仍然黏住我的罪，我决定不断地与它们作战。我厌恶这些罪，借祷告打击它们，我永不让这些罪在我心里安居！”亲爱的，你们一切愿意这样接受基督的人，祂就要作你们的神。?

祂又告诉你们：“我是万能的神。你愿意把所有的一切都摆在我的脚前，献上一切让我管理，接受我为你惟一的福份吗？你愿意接受并尊荣我为完全足够的神吗？你愿意接受我为你的快乐和宝贝、你的盼望和喜乐吗？我是日头，也是盾牌；你愿意接受我当作你的一切吗？”你怎么回应呢？你的灵魂渴望埃及的葱和肉锅吗？你是否不想把世俗的快乐换成在神的里面有份呢？虽然你宁愿两个都拥有，难道你不能接受惟独有神吗？只要神许可你随意拥有这世界，你宁愿爱这世界吗？这是很可怕的现象，但如果你现在愿意为了重价的珠宝出卖一切；如果你心里说：“主啊，除了在你里面有份，我别无爱慕。粮食、新酒和油，别人可以带走，只要你仰起脸来光照我，我接受你当作我的快乐。我乐意在你身上冒我一切的险，并倚靠你，你是我的盼望；你是我的安息。让我听到你说：‘是你的神，你的救恩，’这样我一切的希望就满足了。我决不提出任何条件，我只要拥有你，让我能确实拥有你，让我争取你；且亲眼看到所有权状，其他的事我都交给你管。任你给我多给我少，给我任何事物，或什么都不给我；我只要在我的神里面满足。”你若这样接受神，那祂就是属于你的。

祂又告诉你说：“我是有主权的神；如果你要接受我为你的神，你必须让我掌管你，你不可爱任何的罪或属世的兴趣超过爱我。你若肯作我的百姓，我必须统治你；你必不能随自己的意思生活。你愿意负我的轭吗？你愿意降服在我的统治下吗？你愿意接受我的管教、我的话、我的杖吗？”罪人啊！你怎么回答呢？你愿不愿意说：“主，我宁可遵守你的命令，也不要随自己的意活。我宁愿你的旨意行在地上，而不是我的。我赞成并同意你的律法，也认为活在你的律法之下是我的特权。虽然我的肉体反抗，且常逾越它的范围，我坚定的下决心，除你以外我没有别的主。我乐意发誓你是我的王，并决定一辈子以崇拜、顺服、爱和服事向你进贡，且到死为止为你而活。”这就是真正的接受神。

简言之，祂告诉你：“我是又真又信实的神。如果你要我作你的神，你必须决定信任我。你愿意在我的话语上冒险，倚靠我的信实，让我的应许作你的保障吗？你满意今世在贫穷、辱骂、和患难中跟随我；且等到来世才领受奖赏吗？你满意劳力、受苦、辛苦地等候义人复活才得奖赏吗？我的应许不都是立刻应验；你有耐心等候吗？”亲爱的，你的反应如何？你愿意接受这位神作你的神吗？你满意凭信心行事，且信靠祂给你现在看不见的喜乐，看不见的天堂，看不见的荣耀吗？你们心里是否回答：“主啊，我们要在你身上冒我们一切的险。我们将自己交托给你、投靠你，我们知道我们所倚靠的是谁。我愿意相信你的话语；我们喜爱你的应许，胜过我们自己的财产，喜爱天堂的盼望，胜过世上一切的享受。我们今世要遵守你的旨意，不管你的旨意是什么，好让我们得以进入天堂，也就是你信实的应许。”如果你能出于信心，经过思考后如此地接受神，祂就必定属于你。因此，真正归正的人必须接受神一切完美的属性。但若人接受神的怜悯，却仍旧爱罪、恨恶圣洁和洁净；或愿意接受神为帮助者，却不接受祂为主宰，或接受祂为赞助人，却不接受祂为他们的福份；这绝不是真正彻底的归正。

七、你要接受主耶稣一切的职份

在这个条件下，你才能拥有基督。罪人啊！你已经摧毁自己，已经掉入十分可恶悲惨的深渊，也无法逃走。但，耶稣基督却能够帮助，也愿意帮助你，祂也白白地提供祂自己。只要你没有悖逆地拒绝现在奉神的名所提供你的，不管你有多少罪，罪有多大，或你犯罪多久，你必蒙赦免。主耶稣吩咐你仰望祂，就必得救；来就祂，祂总不丢弃你。祂反而劝你与神和好，欢迎你接受祂，与祂同住。倘若你灭亡，那是因为你不肯到祂那里去得生命（赛四十五22；约六37；林后五20；箴一20；启三20；约五40）。

如果你现在接受我提供的基督，你就会得永生。现在接受祂的条件，你就能与神和好，全世界都无法阻止你，你千万不要因为你不配而拒绝。我告诉你，只有你自己的叛逆才会使你灭亡。说吧！你愿不愿意接受？你愿意接受基督一切的职份，当你的君王、你的祭司、你的先知吗？你愿意接受祂、背祂的十字架吗？你不要不经思索的接受基督。首先，你要计算代价。你愿意把一切摆在祂的脚前吗？你愿意因为跟随祂冒一切的危险吗？你愿意接受祂，不管接受祂之后的后果如何吗？你愿意舍己背起你的十字架跟从祂吗？你愿意主动的、理性的、自由的决定在任何的时机，任何的情况下，专心靠他吗？若是如此，你就不至于定罪，是已经出死入生了。你能得救最主要的一点就是：你得以在主耶稣的恩约里面。所以，如果你真爱自己，你要确定你在这个事上，对神和你自己的灵魂忠心。

八、你要把所有的能力和才能，你所有的一切献给神

    “他们把自己献给主”（林后八5）。“将身体献上，当作活祭”（罗十二1）。主所要的不是你的产物，而是你。所以你要将你的身体和肢体献给神，将你的灵魂和它一切的才能献给神，好让祂在你身体和灵魂上得荣耀，因为二者原都是祂的。

    一个真正接受基督的人会把所有的才能都献给祂。他的判断力说：“主啊！你是完全可信的，超乎万人之上；寻见你的人有福了。我们一切所喜爱的都不足与你比较”（箴三13-15）。他的理性已经除掉他败坏的理智和异议，并他对基督和基督道路的成见；他不再犹豫，坚定地选择基督超过世上的一切。他决定他在这里真好，他看到这地里的宝贝，看到这是何等重价的珠子，甚至值得他所有的一切（太十三44-46）。“哎呀，这是人类有史以来被提供的最宝贵奖赏，这是神主权的怜悯所预备的治疗法。祂值得我的尊敬、值得我选择、值得被拥抱、被爱慕、被赞赏，直到永永远远（启五12）。我赞成祂的律法；祂的条件既公义又合理，充满公平的怜悯。祂的意志也降服于神，他不再摇动，反而坚定地下决心：“主啊，你的爱胜过我，你赢了我，你也要拥有我。主啊，请进来，我很乐意向你开门；我接受借着你自己的方式得救。你可以有我任何的财产——甚至我所有的一切；只要让我拥有你。”他的记忆也降服基督：“主啊！我这个仓库要献给你，请除去里面的废物；将你的宝贝放在里面，容许我作你真理、应许、和护理的仓库。”良心也跟着说：“主，我要永远服事你；我要作你忠实的记录。在罪人受诱惑时，我会警告他，当他得罪你时，鞭策他。我要替你作见证，替你审判，指导他走上你的道路，且永远不让罪恶在这人的心里安息。”人的情感也来就基督，爱说：“哎呀，我因思爱成病。”愿望说：“我已经得到我所寻找的。万国所羡慕的在这里，这里是我的饮食、我的香膏，我所要的一切。”畏惧使他抱着敬畏和崇敬的心态屈膝说：“主啊！我欢迎你；我惟独要尊崇你。你的话和你的杖要作我行为的准则，我要敬畏你、爱慕你；我要跪在你面前敬拜你。”担忧也说：“主啊！人不讨你的喜悦，不尊荣你，你百姓的患难和我自己的罪孽，都使我流泪。你被得罪时，我要哀哭；你的圣名受损时，我要哭泣。”怒气也为基督说：“主啊！没有一件事像我自己违背你的愚昧能使我发怒，就是当我迷惑到愿意听罪恶的恭维，被撒但引诱攻击你时。”恨恶也与基督同行：“我发誓要恨恶你的仇敌，我永远不会与你的敌人为友，我要永远和每一个罪恶作战；我不会对罪退让，我不会与它和睦。”因此，要把你所有的能力献给耶稣基督。

你也要把一切你最在乎的献给祂。如果有任何你拒绝献给基督的东西，这东西就会使你遭毁灭。除非你撇下一切所有的，为了预备心接受基督，和证明你是认真的，你就不能作他的门徒（路十四33）。和你对基督的爱相比，你必须恨恶自己的父母，甚至自己的性命。换言之，你必须毫无顾忌地把自己和你所有的一切献给祂，否则你在祂里面就没有份。

    九、你要选择神的律法作为你说话、思想、和行为的准则

    这是真正归正之人的选择。但，在此要记住三件事：

1．你必须选择祂一切的律法，部份的顺服不会让你上天堂。接受信仰简单的本份，而拒绝重价、舍己、肉体所厌烦的本份，是不够的，你必须全部接受，否则就全部拒绝。一个虔诚归正的人，很在乎大罪和他最大的本份，但也同样在乎小罪和他所有的本份。

2．你必须时时刻刻选择基督的律法，不论富有或是遭患难。真归正的人在他的道路上已经下决心了；他会站稳在他的选择上，而不会随波逐流，接受他那个时代的信仰。“我持守你的法度；我的心专向你的律例，永远遵行，一直到底；我以你的法度为永远的产业。我要时常看重你的律例”（诗一一九31，112，117）。

3．你必须主动地选择这律法，也要明白。悖逆的儿子说：“父啊！我去，”但他却没有去。犹太人很肯定地保证：“耶和华我们神所要说的一切话，我们就听从遵行！”而且很可能他们就是这个意思。但，当他们遇到试探时，就证明他们并没有存那样的心，去遵守他们所保证的（申五27，29）。

若你要虔诚地接受基督的律法和道路，你要研究它的内容和它涵盖的范围。你要记住，神的律法是属灵的，包括思想和意图；所以，如果你想顺从这个律例，你的思想和内心的活动都必须受它的管理。我要说，神的律法很严谨，要人舍己，也和我们属肉体的倾向敌对。你必须进窄门，行走在小路上，并要决定制止肉体享受它所要求的自由。换言之，神的律法包罗万象；因为“你的命令极其宽广”（诗一一九96）。

你不要只满意于顺服一般的诫命，免得欺骗自己，你要遵守基督详细的命令。耶利米时代的犹太人，似乎比世上所有的人更下定决心顺服神，甚至求神作证人，证明他们是认真的。但，他们的心态是：原则上顺服神。当神的诫命与他们自己的意图有冲突时，他们就拒绝顺服（耶四十二1-6，四十三2）。你要读《韦敏斯德的要理问答》，看他们对十诫既卓越又详尽的解释，也决定遵守，决定靠基督的力量很认真地遵守每一条祂要求你尽的本份，竭力治死祂所禁止的每一种罪。这就是在神的律例上完全的方法，好让你不致蒙羞（诗一一九80）。

要注意你的心最厌烦的本份，和最想犯的罪，看它有没有决定尽这些本份，和治死这些罪。你对你最喜爱的罪，和对你最有利益的罪说什么？你对重价的、微小的、肉体厌烦的本份退缩吗？若你在此犹豫，没有下决心靠神的恩典认真地与它作战，你就是还没有归正。

十、你要很严肃的与神立约

你要拨出一段时间，不只一次，私下在神面前——你要迫切寻求祂帮助你和怜悯地接纳你——你要省察自己的心，发现你是否愿意诚恳地离弃你一切的罪恶；并将自己的身体和灵魂献给神且服事祂，要一生用圣洁、公义事奉祂。

你要抱着最严肃的心态，与这么重要的合约相称。你要抓住神的约定，倚靠祂赏赐恩典和力量的应许；如此，你才能遵守你自己的保证，你千万不要靠自己下决心的力量，而要抓住神的大能。

你心里这样准备之后，你要在原先已拨出的时间中，开始这工作。很严肃地，就像亲身在神面前，跪下来向天伸出双手，向主打开你的心，用以下或类似的话说：

“至圣的神啊！因你儿子的痛苦，我求你悦纳现在仆倒在你面前，这个可怜的浪子！我因自己的罪孽，从你那里堕落了，本为死亡之子，且因我的恶行更加是千倍的地狱之子。但出于你无限的恩典，你应许在基督里怜悯我，只要我全心归向你。因此，在你福音的呼召下，我现在进来，丢下我的武器，降服在你的怜悯之下；并且与你和睦的条件是：除掉我的偶像， 和你一切的仇敌作战。我承认我从前和他们合作攻击你，我现在全心弃绝你所有的敌人，坚定地与你立约，不容许自己犯我所知道任何的罪，反而认真的用尽你所启示的一切方法，彻底治死我所有的腐败。并且，虽然我以前极端亵渎地把我的情感摆在世界上；现在，我把我的心献给你，它的造物者。我谦卑地在你荣耀威严的面前，宣告我心里面坚定地下决心，并虔诚地祈求你的恩典。当你的吩咐我倚靠你的帮助，我就要实行我的决心，就是宁愿离弃世上我所爱的一切，也不要离开你进入罪恶。我要警醒一切的诱惑，或成功或患难，免得它们引诱我的心离开你。我也求告你帮助我抵挡魔鬼的诡计，我靠你的恩典决定永远不要献上自己，或被引诱作邪恶的奴仆。并且，我自以为的义不过是污秽的衣服，我要弃绝我对这些义的自信。承认我自己本身是绝望、无助、该死的受造物，缺乏义，也无力行义。

并且，既然你出于无比的怜悯，提供我这个可恶的罪人，借着基督重新作我的神，只要我接受你；我今天呼天唤地作见证，我在这里严肃地宣告：你是主，我的神，并且我心存一切崇敬，跪在你至圣的威严下。我在此接受你，主耶和华，圣父、圣子、圣灵，作我的福份和最大的好处。我也把自己的身体和灵魂献给你，作你的仆人。我保证并起誓，要终生在你面前用圣洁、公义事奉你。

既然你指定主耶稣基督，为到你那里去的惟一道路，我在此借着婚姻的合约，极严肃地与祂联合。

可称颂的主耶稣！我饥饿、口渴、困苦、可怜、贫穷、瞎眼、赤身的来到你面前。我是污秽可恶的人，被定罪的犯人，不配洗我主仆人的脚，更何况与荣耀之王结婚呢？但，因为你无比的爱，我在这里尽我的力接受你，让你作我的头、我的丈夫，或兴盛、或患难、或富有、或贫穷、或任何时机和光景中，到死我都要爱你、尊荣并服事你超过万人。我接受你一切的职份，我弃绝自己的价值，并在这里公开地宣布：你是耶和华我的义。我弃绝自己的智慧，也接受你作我引路的。我弃绝自己的意志，也接受你的旨意为我的准则。

既然你曾说过，如果我要与你一同作王，我必须先受苦，我在此与你立约，接受跟随你所带来的一切结果；且靠你的恩典与你同行，冒一切的危险。我深信，或生或死都不能使我与你隔绝。

而且，因为你喜悦给我你圣洁的律法，作我生命的准则和达到你国度的道路；故此，我在此负你的轭，扛你的担子。并且，我同意你一切的律法都是圣洁、公正和良善的，所以我极严肃地接受它们为我的言语、思想及行为的准则。我保证，虽然我的肉体恨恶和反抗这律法，但我决定要让你的道路作为我全部生命的准则，我也决定不让自己忽略任何我所知道的本份。

只是，因为肉体的软弱，我经常失败，所以我谦卑地请求你，我无意间所犯的罪，就是和我平时的方向与心里的决心有冲突的罪，应许我，这些罪不会取消这个合约；这个要求是根据你自己的话语。

全能的神啊！监察人心的上帝！你知道我今天和你立约时，我心里有没有我所知道的诡诈或犹豫。我恳求你，如果你看到什么瑕疵，或内里不诚实，请将它显明给我，并纠正我。

父神，从今以后我要以你为我的父神，愿荣耀归给你，因为你想办法拯救无药可救的罪人！愿荣耀归给你圣子，因为你爱我，用自己的血洗去我的罪恶，且现在彰显你自己为我的救主和救赎者！愿荣耀归给圣灵，因为出于你大能的手指，你将我的心从罪恶转向神！

至高圣洁的耶和华啊！主我们的神，全能者、圣父、圣子、圣灵，你已经成为我恩约之友；并且，我借着你无限的恩典成为你恩约的仆人；阿门，我心所愿。我在地上所立的合约，但愿在天堂也能被批准。”

我劝你不要只在心里立这约，也要在言语上立这约；不但要在言语上，也要在文字上；并且要尽量抱着敬畏的心，把它铺在神的面前，就像你已经亲自行出来一样。在这事完成之后，你要在上面签名，你要保留它作纪念，证明你和神实行过严肃的约定，好让你在疑惑和受引诱时可以参考。

十一、你要谨慎，免得你拖延归正，反而要立刻将你的心献给神

    “我急忙，并不迟延”（诗一一九60）。你回想五位愚拙童女的光景时，也要颤抖，因为他们拖延到怜悯之门关闭了才到达。你也要回想被说服的腓力斯，他拖延保罗到另一个时候（但我们在圣经上找不到他有另一个时候）。你要趁着还有今日进来，免得你被罪迷惑，免得恩典的日子过去了，关系你平安的事已经隐藏了，叫你的眼看不到。怜悯现在正向你招手；基督正等候恩待你；并且神的灵正光照你。牧师正在呼召你；你的良心正指责你；现在市场仍在营业，油仍买得到，你还有机会买。你现在可以白白地选择基督。哎呀！你要趁着神仍然提供你恩典的时候赶快行动！如果你现在不来，你就永远不再有这个机会了！如果你藐视神的供应，或许祂在忿怒中起誓，你不得尝他的筵席（路十四24）。

十二、你要认真地读神的话，认定圣经为神所安排使你归正的方法

你不要习惯式的读圣经，而要认真地读，抱着渴望、计划、盼望，和期待神要借着圣经使你归正的心态读。每一次你听道时，要这样想：“哎呀，我希望神现在就进来，我希望今天就是我的时候，这就是神所使用叫我与他和好的人。”每当神给你去教会的特权时，你的心要这样仰望神：“主啊！求你在这个安息日中，将你重生的救恩赏赐我。巴不得以后人要说，这个人是从神生的。”

异议：你或许要说，我已听神的道很久了，但他却没有使我归正。

答覆：的确，因为你没有正确地听神的道。你没有把它当作使你归正的方法，没有计划因听道而归正；也没有祷告并期待神的道会带给你这美好的结果。

    十三、在圣灵感动你的时候，你要与他合作

    当祂叫你知罪时，不要抑止祂。不要不与祂合作，求主使你归正。“不要消灭圣灵”；不要拒绝他，不要抵挡他。你要谨慎，免得你因着与恶人聚集或忙着世俗，压抑了知罪。当你因犯罪和惧怕你属灵的光景而感到痛苦时，求神只在以下的光景中赐你平安：那就是彻底地弃绝你一切的罪，使你心里厌恶罪，且毫不犹豫地一心将自己献给基督。你要对神说：“主啊！你要把这工做到底，不要半途而废。你要彻底除掉我的腐败，你要完全治死我的罪。”你要这样让圣灵运行在你心里，扬帆让这大风随意吹你走。

    十四、你要不断地、努力地、认真迫切祷告

    忽略祷告的人是一个亵渎、未成圣的罪人。不经常祷告的人是假冒为善，除非这个忽略不是他平时的习惯，是因某种暂时的引诱。归正的结果之一就是：它使人开始祷告，因此你要开始尽这个本份；要天天早晨和晚上拨出时间，私下认真地祷告。并且，你也要要求你所有的家人，天天和你一起敬拜神。如果，到最后你是不求告神名的家庭，你就有祸了（耶十25）。但，冷淡、要死不活的灵修，连天堂一半的路程都到不了。你要迫切、要有恒心。恒心是不可缺的，但除非你很努力，否则你无法进天国。你必须努力地进去，如果你想得福，必须像雅各一样摔跤、流泪恳求神。若你在恩典之外，必要灭亡。所以你要开始寻找恩典，不要放弃，一直到你蒙恩。坚定下决心的人会说：“如果我非有恩典不可，那在我得到之前，我决不放弃。我不会停止迫切地恳求，会与神和我自己的心摔跤，一直到神借他大能的恩典叫我重生。”

      十五、你要离弃邪恶的同伴；避免犯罪的机会

    除非你决定拒绝并避免犯罪的引诱，否则你永远离不开罪恶。除非神带领你，使你舍己，好避免犯罪的引诱，否则，我不会奢望你的归正。除非神赏赐你舍己之恩，让你逃避犯罪的机会，否则我不会奢望你的归正。如果你决定要吃饵、在悬崖边玩耍、试探陷阱，你必定会失去你的灵魂。神在祂的护理中，允许人无可避免的遭遇诱惑，这时我们可以要求祂帮助我们设法逃走。但若我们主动地跑到危险中试探神，而遇到引诱，神是不会支持我们的。并且在一切的引诱中，最害人甚至最致命的一个引诱就是：邪恶的同伴。在属灵上，许多本来很有指望的人，因为邪恶的同伴，他的指望很快就受阻挡了！邪恶的同伴曾毁坏何其多的灵魂、财产、家庭、和城市！有多少被光照、被说服、可怜的罪人，差一点脱离魔鬼的罗网，甚至已经脱离了，但邪恶的同伴到最后又把他们拉回去了，使他们作地狱之子，比以前更甚七倍；除非你甩掉这些同伴，我对你不会有什么指望。若你不离开他们，你就是处在丧失生命的危险中；若你在这个事情上失败，你就得不着生命。难道你比巴兰的驴子更无知吗？当你看到主站在路上，手里有拔出来的刀时，难道你敢继续往前走吗？但愿这句话可以在你的良知上放大：“和愚昧人作伴的，必受亏损”（箴十三20）。耶和华如此说，谁能反驳祂呢？

    神亲自警告你时，难道你还是坚持要灭亡吗？倘若将来神改变你的心，那时你就会有不同的同伴。哎呀，你要从那曾经吞吃过千万人的深渊边缘逃走。当然逃走的确是困难的事。因为你的同伴会嘲笑你，要你背叛你的信仰。他们也会尽量使你排斥严厉，说这是荒唐无稽的。他们会恭维你、引诱你，但你要记住圣灵的警告：“我儿，恶人若引诱你，你不可随从。他们若说：你与我们同去，你与我们大家同分；你不要与他们同行一道。你要躲避，不可经过；要转身而去。因为恶人的道好像幽暗，自己不知因什么跌倒。这些人埋伏，是为自流己血；蹲伏，是为自害己命”（箴一10-19，四15-19）。当我想到许多的听众的读者及他们的家人，因这可恶的罪，就是经常去这些地方和跟这些同伴来往，因而被引诱犯罪即将灭亡时，我的心大大地激动，我再一次劝你们，就像摩西劝以色列人一样：“你们离开这恶人的帐棚吧”（民十六26）！哎呀！你要离开他们，就像他们感染灾病（头上的伤口正流脓）一样。这些人是魔鬼的淫媒，是他的诱饵，如果你不赶快脱离这罗网，最后他们要引诱你到灭亡里去，引你进入永远的沉沦。

    十六、你要私下拨出一天，禁食祷告，谦卑自己的心

    好让你的心更深入地感觉到自己的罪恶和悲惨。

    你要看一本有关十诫的解经书，把你所忽略的本份，和每一个你所违背的诫命列下来，对你的罪做一个记录；并抱着羞愧和伤心的心态，把你的罪排列在神面前。那时，若你真正能够接受神的条件，你要很严肃地与神立前面第十点所说的合约，愿主赏赐你祂的怜悯。

    以上我已告诉你，你该做什么才能得救。你现在要顺服神的声音吗？你要起来动手做这工吗？可怜的人，如果到最后你故意要灭亡，虽然你知道生命的道路，你要如何面对，要找什么借口呢？如果到最后懒惰造成你的灭亡，因为你忽略这里这么清楚描述的得救方法；那么我对你的失败，一点都不会感到讶异。懒惰人啊！你要起来，赶快动手，你要做，而主会与你同在。

未曾归正者的独白

    我真是苦啊！我自己的罪造成何等悲惨的光景！我的心欺骗了我这么久，恭维我，说我的光景很好。如今我发现我是一个失丧、无药可救的人！而且，除非主救我脱离这光景，我必定会永远灭亡。我的罪，我的罪，主啊，我是极不洁净、污秽可恨的人！对你而言，我比我所认为最可憎的毒液或正在腐烂的尸体更恶心。我的心含括地狱般的罪恶，但我居然自夸它是善良的！主啊，我的每一个部份都是败坏的，包括所有的天份、才能、和行为，我终日所思想的尽都是恶。我无法行善，甚至恨恶一切的良善，也倾向一切的邪恶。我的心是盛装罪恶的器皿，有数不清的邪恶思想、言语、和行为，曾经由此飞出。在我的灵魂上，罪刑的重担何等大！我的头充满罪恶、我的心充满罪恶、我的心灵、我的肢体都充满罪恶。哎呀，我的罪一直瞪着我！我有祸了！我的债主找到我了：每一条诫命都指责我；我的债务是无限的。如果这世界从地上到天上充满纸张，每张写满了数字，将所有的数字总加，这个总数仍然远不如我欠神最次要诫命的数量。我有祸了，因为我有无限量的债务，而且我的罪愈来愈多，这些罪得罪神无限的威严。如果背叛君王的人，值得被五马分尸，那么我这常常违背天堂，得罪全能者的尊严和王权的人，应该被判什么徒刑呢在？哎呀，我的罪！我的罪！大军般的！一大群、一大群的！我的罪恶这大军的数量是数算不清的。无限的邪恶缠绕我，我的罪孽抓住了我！它们要与我作战！地狱中一切的兵卒起来攻击我，远比我的罪临到我身上而毁灭我的灵魂来得好！主啊，我被团团围绕着，攻击我的何其多！它们在我前后环绕我！在我里面、外面，都挤满了罪恶；罪恶掌管我一切的才能。罪恶在我不快乐的灵魂里，就像来自地狱的驻军加强防卫一样，免得创造我的神进来。

这些罪恶既多又强大。海滩上的沙子多，却不大；高山大，却不多。但我有祸了，因为我的罪和沙子一样多，也和高山一样大，它们的重量比它们的数目还大。岩石和山倒在我身上，远比我的罪恶既大，又支撑不住的重担而倒在我身上来得好。主，我有重担；求主怜悯我，免得我灭亡！我求你把这沉重的罪刑，使我沉下去的重担卸下来，免得我毫无指望的被砸碎、被压到地狱里去。如果我的担忧和罪恶一起放上天平，这重量会比大海的沙子更重；所以我闭口不言；因为我的罪比一切的大石头和山更重，甚至比世上所有的海岛更沉重！主啊！你知道我许多的过犯和大罪。

哎呀，我的灵魂！我的荣耀何竟堕落了！我本来是神创造的荣耀，是神的形象；但现在是一副污秽、全然腐烂、发出臭气恶心的棺材。罪恶已经败坏你了！你必被称为“被离弃了”，而且你一切的才能是“虚空”，你的名字必被称为“以迦伯”，就是说：“荣耀离开了。”你大大的堕落了！我的美丽已经变为畸形，我的荣耀变为羞耻。主啊，我是何等可恶的麻风病人！约伯和拉撒路的身体，对人的眼睛和鼻子而言，不会比我在至圣之神的面前更可恶，因为祂的眼不看邪僻。

我的罪也带给我何等大的悲惨！主啊，我的光景极其可怕！我已经卖给罪了，已经从神的喜悦中被丢出去，受到神的咒诅，我的身体受咒诅，我的灵魂受咒诅，我的名、我的财产、我的人际关系、我所有的一切都受咒诅。我的罪未曾蒙赦免，我的灵魂险些步入死亡。哎呀，我该怎么办呢？我要去哪里？我该往哪里看？在天上神向我发怒，地狱张口要吞吃我，良知在我里面击打我，诱惑和危险在我之外围绕着我。哎呀，我该往哪里逃？在何处我可以躲避无所不知的神呢？有何力量能在无所不能的神面前保护我呢？

我的灵魂啊！你继续这样下去有什么意义？难道你和地狱结盟吗？你和死亡立约吗？你爱上了你的悲惨吗？你在这里真好吗？哎呀，我该怎么办？我要继续在罪恶之中吗？那我的下场的确是灭亡！难道我迷惑并疯狂到，为了一点酒或享乐、为了一点宴乐、金钱、或肉体的益处，出卖我的灵魂到地狱吗？难道我要继续留在这么悲惨的光景中吗？不！我若留在这里，我必定死。难道我得不到帮助吗？没有希望吗？不，除非我回转。难道有一个逃避的方法可以脱离那么可怕的悲惨吗？在我极端激怒神之后，难道还有蒙怜悯的机会吗？是的！只要神的启示是真实的，我若现在毫不犹豫、毫无条件地，借着基督转向神，我必蒙赦免和怜悯。

我的灵魂屈膝感谢你，至高发怜悯的耶和华，因为你耐心等候我到如今。因为，如果之前你把我从这光景中接去，我就永远灭亡了。我现在喜爱你的恩典，也接受你提供我的怜悯。我弃绝我一切的罪恶，决定靠着你的恩典治死这些罪，且一生一世用圣洁公义跟从你。

既然我连舔你脚上的尘土都不配，更何况宣称我属你，或在你里面有份呢？但，既然你向我伸出金权杖，我便坦然无惧地前来触摸。如果我对自己感到绝望，就是藐视你的怜悯。在你邀请我到你那里去时，我若仍在外逗留，这就是借着虚假的谦卑违背你。因此，我的灵魂在你面前屈膝，满心感谢你，接受你为我的神；也将自己献给你，作你的仆人。你要作我的主、我的王、我的神。你要坐在宝座上，我要用我一切的才能服事你；这些才能要在你的脚前向你跪拜。主啊！你是我的福份，我也要你在里面安息。

你吩咐我把我的心献给你，但愿我的心配得你的悦纳。主啊！我不配，我永远不配属于你。但，既然你甘愿我属你，我就乐意把我的心献给你，你可以随意使用它；但愿我有更好的可以给你。但，主啊！我把我的心摆在你手中，惟独你自己才能医治它。求主按着你的心意塑造我的心、随你的意改变它，使它圣洁、谦卑、属天、柔软、易被教导，也求主将你的律法刻在我心上。

来吧！主耶稣，求主快来！得胜地进入我的心。求主悦纳我、使用我到永远，我把自己献给你。我来就你，因为你是到父那里去惟一的一条路，惟一的中保，上帝所预定带我到祂那里去的方法。我已经毁坏了自己，但你是我的帮助！求主拯救我，免得我灭亡，我颈上套着绳来就你。我该死亡，被判沉沦。没有一个工人该得工钱、职员应得薪水，像我因我的罪恶应得死亡和地狱一样，但我却紧紧地抓住你的功劳。我惟独倚靠你献祭的重价和美德，并你代求的果效。我降服在你的教导之下，我选择你的管理。永久的门户你要打开，让荣耀的王进来。

至高神的灵，那安慰、使你选民成圣的圣灵，求你带着你荣耀的随从，你一切宫廷里的仆人，你所赏赐的果子和恩典进来，容我成为你的居所。我只能给你已经属于你的事物；我要像那寡妇献上两个铜板，就是我的灵魂和身体，缴交到你的财库里，完全献给你；为了服事你求主使它们成圣。它们要作你的病患，求主医治它们一切的疾病。它们要作你的大使，求你管制它们的行动。我已经服事这个世界太久了，我听从撒但的话太久了；但我现在弃绝这世界和撒但。我现在要受你吩咐和诫命的管制，我要接受你的指导。

可称颂和荣耀的三位一体，我现在把自己献给你。求你接纳我；主啊！求你将你的名刻在我身上，和我所有的财产上。从今以后，我所有的一切都属于你，求主把你的印记盖在我身上，在我的每一个肢体上，我灵魂的每一项才能上。我已经选择你的训词，我要把你的律法摆在我面前；我要把这律法留在我眼中，效法它。我决定靠你的恩典，照规则行走；我要让这规则掌管我生命的一切。虽然我无法完全遵守你任何一条诫命，但我不容许自己违背你任何的诫命。我知道我的肉体要与我争战；但我决定不管要付出多大的代价，我要靠你恩典的大力，紧紧地抓住你和你圣洁的道路。我确定只要我跟随你到底，我就不可能失败。因此我接受今世的辱骂、困苦和患难，我决定要舍己，背起我的十字架跟从你。主耶稣，你的轭是容易的。我欢迎你的十字架，因为它是惟一到你那里去的一条路。我放弃获得这世界所提供的快乐，我乐意等到了你那里才获得快乐。我在今世过得很贫穷、卑微、受人厌恶，我都不在乎，只要你准许我在来世和你一起生活，并与你一同作王。主啊！我从心里向你承诺，我也签名为了证明我是认真的！让这个合约像米底亚和波斯人签定的律例一样，是不可更改的。我靠你的恩典到死坚定我的决心，我已经起誓要遵守你公义的诫命，我也必定这样去行。我很乐意的接受你，我做了我永远的选择。主耶稣！求你批准这合约。阿门。


新网页 6

第七章 归正的动机

    虽然我们已说了有关归正的需要和未归正之人的悲惨，已经有充份的理由说服任何有理智的人，要立刻下决心归向神，但因为人生来心里刚硬，硬着颈项，所以我决定再提供你一些动机，好说服你与神和好。

    “主啊，求你不要让我到最后仍旧失败。如果有任何人读到这里，仍未受感动，求主现在抓住他，在他心里动工，求主抓住他的心，胜过他、说服他，直到他说：你赢了，你比我更有力。主啊！难道你不是叫我成为得人如得鱼的人吗？我已经劳力这么久，并没有打着什么。哎呀，难道我的力求白费了吗？我现在要最后一次下网。主耶稣！求你站在岸上，指导我如何以及在何处下网，好叫我的劝告围绕我所寻找的人，让他们无法逃走。求主现在容我圈住许多的灵魂，满网的灵魂。求主眷念我；神啊！求你赐给我这一切的力量。”

    诸位弟兄，天和它今日向你们发出呼召；甚至地狱本身也向你们传悔改之道。教会的牧师为你们劳力，天堂的天使等候你们悔改、转向神。可怜的罪人啊！为何让魔鬼嘲笑你的灭亡，轻视你的悲惨，也玩弄你的愚昧呢？除非你归向神，你的下场必是如此。难道你到最后成为天使的喜乐，不是远比成为鬼魔的笑柄和玩弄的玩具来得好吗？的确，你只要进门，天兵马上就唱出：“在至高之处荣耀归于神；”晨星会一同歌唱，神的众子也都会欢呼，庆祝这新的创造；就像他们庆祝第一次的创造一样。你的悔改使天堂似乎多了一个假日，在那里，已得荣耀的灵魂会欢喜快乐，因为他们的团体又增加了一位，另一位后裔为神而生了，一个失丧的孩子安全的归家了；真悔改者的眼泪的确是蒙神和人喜悦的酒。

    如果人和天使因你的归正欢喜快乐仍不算什么，那么你要知道，连神自己也因你的缘故欢喜，甚至因你歌唱（路十五9；赛六十二5）。在你归向神时，你在天上的父对你的欢喜，远超过雅各当约瑟伏在他颈项哭泣时的欢喜，浪子的故事再次上演；似乎看得到那年老的父亲忘记他的地位和年龄，你看他跑得多快。怜悯何等快速地行动；罪人的速度还不及它的一半呢！我想我似乎看到父亲动心，他的爱伸出手来，爱的眼目立刻看到对方，怜悯从远处看到浪子；忘记他任意放荡的行为，可恶的叛逆性，可怕不感恩的心——这些事他连一句都不提；反而伸开双手，抱着他的颈项与他亲嘴，叫佣人把肥牛犊牵来宰了，给他穿上那上好的袍子，带上戒指，穿上鞋子，给他喝天上最好的喜酒，穿上天上最高贵的衣服，甚至他的胸膛无法塞入全部的喜乐。他必须叫别人一起来庆祝，他的朋友尝试体会；但没有人能了解父亲因他死而复活的儿子所感受到的喜乐。哎呀，天上的大诗班歌唱的调子何等甘甜！我无法学这歌（启十四3），但我似乎听到那和谐的诗班所唱的主题，就是：“因为我这个儿子是死而复活，失而又得的。”我不必再继续解释这比喻。神是父亲；基督是基业；祂的义是袍子，祂的恩典是戒指、鞋子、和肥牛犊，祂的牧师、圣徒、和天使是朋友及仆人。然后，读者们，你若诚恳地悔改归向神，你就成为被欢迎的浪子，领受这恩典，经历这喜乐和爱。

    心硬如铁石的人啊！什么？难道你还没有受感动吗？还没有下决心要立刻回转，接受神的怜悯吗？我要再试一次！如果一个已经死了的人到你那里去，你会不会被说服？你要听这个死人，已经下地狱的人的声音向你呼求，劝你悔改：“我主啊！求你打发拉撒路到我父家去；因为我还有五个弟兄；他可以对他们作见证，免得他们也来到这痛苦的地方。若有一个从死里复活的，到他们那里去，他们必要悔改”（路十六27-28）。可怜的罪人啊！你要听不悔改已经死了的人；让他们从烈火里向你们讲道，劝你悔改。你要往无底坑里看，你看得到他们受痛苦的烟往上冒，直到永永远远吗？你对那些黑暗的锁链感觉如何呢？难道你乐意被燃烧吗？你看得到虫何等受苦，火何等狂暴地燃烧吗？你对那沉沦的深渊有何感想呢？难道你满意住在那里吗？你要靠近地狱的门听听看，你听得到他们的咒诅和亵渎、哭泣和悲哀吗？他们万分后悔他们的愚昧，也咒诅他们出生的日子。他们发出何等地吼叫和切齿之声！他们有极大的呻吟；他们的悲惨难以想像！如果当地裂开，把可拉、大坍、亚比兰，和一切属他们的吞吃之时，他们的呼号恐怖到四周的以色列人都逃跑了（民十六33-34），那么，如果神挪开地狱的盖子，让灭亡之人的呼叫散发出来，这必是更加恐怖万分的声音！并且他们一切的呻吟和悲惨极恐怖和无法忍受的两个字是：“永远！永远！”

    我指着那创造你的生命、永生的耶和华起誓，除非你归正，几个小时之后，这就是你的下场。

    我可以用来说服你的有很多。如果世上有任何的智慧，那就是你要悔改进来。如果有任何公义，理智的事，那就是这件事。如果有任何我们可以称之为疯狂和愚昧、不合理、如野兽、不理智的事，那就是你继续在仍未归正的光景中。让我恳求你：既然你不可能主动地毁灭自己，那么，求你坐下来好好考虑上面所说的，和以下的动机，让你的良心决定，你悔改归向神是否是最理智的事。

一、创造你的神极其仁慈地邀请你

    神出于祂甘甜、怜悯的本性邀请你。哦，神是何等仁慈，祂有无穷的怜恤和慈悲！“天怎样高过地，照样，祂的道路高过我们的道路，祂的意念高过我们的意念。”“祂是有怜恤有恩典的神，不轻易发怒，并有丰盛的慈爱”（赛五十五9；诗八十六15），这是很好的理由可以说服罪人进来。“归向耶和华；因为祂有恩典，有怜悯，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。”如果神拒绝后悔祂所威胁的报应，这就会阻碍我们的悔改。如果叛徒没有蒙怜悯的盼望，那么他们拒绝悔改是可想而知的；但，历史上不曾有过像主那么仁慈的主宰，那么充满怜悯、耐心、和慈悲。“神啊，有何神像你赦免罪孽”（弥七18）？可怜的罪人啊！你看那与你有关系的神是怎样的神。你只要悔改，“祂必再怜悯你，将你的罪孽踏在脚下，又将你一切的罪投入深海。”“万军之耶和华说，你们要转向我，我就转向你们”（弥七19；玛三7）。罪人到最后灭亡，并不是因为他们太看重神的怜悯，而是因为他们忽略祂的公义，或说服自己能在神的道路之外蒙怜悯。祂的怜悯超过我们的想像；伟大的怜悯、丰盛的怜悯（尼九19）、慈悲、可靠的怜悯、永远的怜悯。只要你肯回转，这一切都会属于你，你愿意进来吗？主耶和华抛开了祂的恐怖，设立了恩典的宝座。祂向你伸出金权杖；只要你触摸它，必定得生命。难道一个有怜悯的人，当他的仇敌仆倒在他的脚下，承认他的错，恳求怜悯，保证要与他立和睦的约，他还会杀他吗？仁慈的神更不会如此。你当研究他的名：“为千万人存留慈爱，赦免罪孽，过犯和罪恶”（出卅四7），再看《尼希米记》九章17节。

    神勉励灵魂的呼召和应许都在邀请你。哎呀，怜悯对你是何等认真的爱人！祂非常慈悲地立刻呼召你！他何等迫切地向你求爱！“背道的以色列啊，回来吧！我必不怒目看你们；因为我是慈爱的，我必不永远怀怒；这是耶和华说的。只要承认你的罪孽，就是你违背耶和华你的神，在各青翠树下向别神东奔西跑，没有听从我的话；这是耶和华说的。你们背道的儿女啊，回来吧！我要医治你们背道的病。你和许多亲爱的行邪淫，还可以归向我；这是耶和华说的”（耶三1，12-22）。“主耶和华说：我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家啊，你们转回，转回吧，离开恶道；何必死亡呢？”（结卅三11）“恶人若回头离开所做的一切罪恶，谨守我一切的律例，行正直与合理的事，就必定存活，不致死亡。他所犯的一切罪过都不被记念；……你们当回头离开所犯的一切罪过，这样，罪孽必不使你们败亡。你们要将所犯的一切罪过，尽行抛弃，造一个新心和新灵；以色列家啊，你们何必死亡呢？主耶和华说：我不喜悦那死人之死，所以你们当回头而存活”（结十八21-32）。

    哦！怜悯感人的话；这是神的声音，不是人的声音。被得罪的主宰将生命提供给人，给背叛祂的叛徒；人是不会这么做的。哦！怜悯热切地寻找你，恳求你！难道你的心还没有破碎吗？但愿你今天听他的声音！

    二、天堂的门向你开着

    永久的门户向你是开着的，神提供你丰丰富富地得以进入天国。

    基督现在正向你说话，叫你起来承受这美好之地，你要借着福音的地图观看应许之地。你要上到神应许的毗斯迦山顶，向东、西、南、北，举目观望，看约旦何那边的美地，就是那佳美的山地。看哪！神的乐园，荣耀泉源浇灌其上。起来！走上这地，走遍它的长度和宽度；因为你所看到的，只要你归向神，祂必永远赐给你。我对你说，就像保罗对亚基帕王所说的：“你信先知吗？”如果真的相信，你要考虑那些指着神的国所说荣耀的事，并知道这一切是奉神的名提供你的。只要神是信实的，你若完全回转，这一切到永远都要属于你。

    你要观看那精金的城，如同明镜的玻璃，城墙的根基是用各样宝石修饰的，它的门是珍珠，它的光是神的荣耀，它的殿是神自己。你相信吗？如果你相信，那么，当门向你开着，而你被邀请入内时，若你不赶快领受，难道你癫狂了吗？愚昧之子啊！难道你要拥抱粪堆，而拒绝国度吗？然而，主带你上山，将天国与天国一切的荣华都指给你看，对你说：“你若俯伏拜我，降服在我的怜悯之下，接受我的儿子，用圣洁公义事奉我，我就把这一切赐给你。”“无知、心里信得太迟钝的人啊”（路廿四25）！难道你要寻求、事奉这世界而忽略永远的荣耀吗？什么！那从前把你关在乐园之外，发火焰的剑，现在逼你进来，难道你仍要留在外面吗？可是当我称呼你非信徒或异教徒时，你又会说我没有爱心。那我应该如何称呼你呢？你要不是可怕的非信徒，就是根本不相信神的启示，是癫狂了。因为你知道也相信这是完满和永远的荣耀，但你却可怕地忽略它。

    你要留意提供你的是什么：一个可颂赞的国度、荣耀的国度、公义的国度、平安的国度、以及永远的国度。你要在此国度里居住，甚至作王直到永远。主要让你坐在一个荣耀的宝座上，祂要亲手把那威严的冠冕戴在你头上。这不是荆棘的冠冕，因为那里没有罪，也没有痛苦；也不是金冠冕，因为在那里金子比泥土还污秽；而是生命的冠冕、公义的冠冕、荣耀的冠冕，甚至你将穿上荣耀如穿袍子，也必发光如同你天父天上的光。看看你现在毫无价值的肉体，你的身体不过是灰尘，但它将比星星还亮。长话短说，神要叫你变得像祂的天使一样，在公义中见祂的面。你现在考虑然后再回答我，你仍然不信吗？你若仍然不信，那你的良心必定告诉你：你是非信徒，因为我所说的是神自己的话。

    如果你说你相信，现在就告诉我你的决定。你是否决定要拥抱这个，把它当作你的快乐？你决定弃绝一切不义的财物，和不讨神喜悦的宴乐吗？你决定要厌恶世界的赞美，不理它的恭维，并从它的拥抱中逃走吗？你是否愿意接受辱骂和贫穷？而过一个谦卑、舍己、治死私欲、跟从主的生活，倘若天路需经过这些？如果你愿意这样，那么上面所说的一切都是属于你的，且永远属于你。

    难道所提供的不是很公平吗？若一个人拒绝永生和它一切的丰盛，反而继续行走在灭亡的路上，他被定罪难道不是公平的吗？你不是该相信神的话吗？你不是该放开这世界，持定永生吗？如果你不愿意，让你的良心问你：你是否癫狂了？因为你要忽略这永远使你快乐的选择。

    三、神会在今生赐你无与伦比的特权

虽然喜乐的丰盛在来世才能获得，但今世神要赏赐你的也不少。祂会救你脱离黑暗的权势，会救你脱离狮子的口。蛇要伤你的脚跟，但你却要伤他的头；祂要救你脱离这罪恶的世代。富足无法毁坏你；患难不能使你与祂隔绝。祂会救赎你脱离坟墓的权势，使这恐怖的君王成为带给你平安的使者。祂会夺去十字架的咒诅，使患难成为炼净的锅炼净的银子，使它成为吹走糠秕的扇子，成为医治人心灵的药。祂会救你脱离律法的手，使律法的咒诅成为你的福份。他拿着死亡和阴间的钥匙，祂关门而无人能开。他将关闭这死亡的门，就像祂封了狮子的口一样，免得你受第二次的死。

    再者，祂不但要救你脱离悲惨，祂也要赐你无与伦比的特权。祂要将自己赏赐给你，祂要作你的朋友和你的父亲；祂要作你的日头和盾牌。换言之，祂要作你的神。还有什么可说的呢？你所求于一位神的，不论是什么待遇，他全都会供应。嫁给王子的女孩会要求君王般的款待，过君王的生活，受君王般的礼遇；君王的孩子也会要求王子的待遇。但世上的君王和元首，尽管他们的地位远超过你，但若和神相比，就像最美丽的蝴蝶或毛虫，和一般的蝴蝶或毛虫的差别一样了。就如神在荣耀和大能上，无限量地超过祂发亮的尘土；照样，祂赐给祂喜爱的人的福份，也无限量地超过君王给他们喜爱的人的福份。会赏赐你恩惠和荣耀；祂未尝留下一样好处不给你。祂要接受你为儿子和女儿，且让你成为祂应许的后裔。祂要与你立永远的恩约，在一切律法、良知、和撒但所能指责你的事上，祂要称你为义。祂会让你能坦然无惧地来到祂面前，祂会接受你和你的祷告。祂会住在你心里，一直与你友善的交通。祂的耳朵、祂的门、并祂的仓库，一直向你开着；祂的福份会临到你身上。祂会使你的仇敌服事你，且让万事互相效力叫你得益处。

    四、蒙怜悯的条件少到不可能再少了

    神已经向罪人屈尊到他的尊荣所能容许的地步。神绝不能犯罪，或让祂圣洁的荣耀受玷污；除非他这么做，否则他怎能更屈尊罪人呢？

    神没有要求任何不理智、或无法成就的蒙永生的条件。根据功劳之约，神给我们两个条件。1．因我们过去的过犯，我们必须满足神的公义。2．从今以后，我们必须常照律法书上所记一切之事去行。我们的罪恶已经使我们在这两个条件上被淘汰了。但，你看，神出于祂的恩典在这两个条件上的供应。祂不坚持我们自己来满足这两个条件。祂决定接受一个保证人，也是祂自己所提供的，替我们满足这两个条件。“一切都是出于神，祂借着基督使我们与祂和好，又将劝人与祂和好的职份赐给我们；这就是神在基督里叫世人与自己和好，不将他们的过犯归到他们身上；并且将这和好的道理托付了我们”（林后五18-19）。神宣告祂已经收到赎价，祂只要求你接受祂的儿子，祂就成为你的义和救赎。你若借着祂差派的基督，下决心讨祂的喜悦，把祂当作你最在乎的事，祂就会怜悯地接受你。

    哎呀！你要思想神的屈尊！让我对你说，就像乃缦的仆人对他说的：“我父啊，先知若吩咐你做一件大事，你岂不做吗；何况说你去淋浴而得洁净呢？”如果神要求你做什么恐怖、严厉、或困苦的事，好逃避灭亡，你岂不去做吗？假设他要你在某个旷野，野兽吼叫之地，很悲哀地过一辈子，或叫你饿瘦一辈子，为了得到永远的救赎，虽然条件如此，难道你不也是心存感恩达到接受吗？再者，如果神说你必须在火中燃烧千万代，或在地狱中受折磨千万年后，才得救赎，难道你不会接受吗？哎呀，这一切仍不及永恒的沙漏，漏下一粒沙的时间呢！假如被你得罪的造物者，判你挂在拷问台一年，然后再叫你离弃一切的罪，接受基督，舍己的事奉祂，或继续在这光景中直到永永远远，你认为你会犹豫接受这提供，讨价还价，而无法决定要不要接受吗？可怜的罪人啊！回转得生命；在你仍有机会获得永生时，当怜悯正劝你归正时，你何必死亡呢？即使你说：“主啊！我知道你是忍心的人”，你仍然没有借口；但，当天上的神那么卑微地屈尊时，你却仍然不进来，谁能替你辩护呢？

异议：虽然新约提供十分丰盛的益处，但我却无法为了合乎新约的条件而悔改相信。

答覆：神的恩典能赐你力量遵守条件；但以下的考虑会给你更充份的答覆。

五、神提供一切赏赐力量的恩典

“我伸手，无入理会”（箴一24）。即使你被扔在悲惨的坑里，永远无法自拔，基督愿意拉你出来；祂向你伸手；并且如果你灭亡，那是因为你拒绝祂的帮助。“看哪！我站在门外叩门；若有入开门，我要进到他那里”（启三20）。即使你是贫穷、困苦、瞎眼、和赤身的，基督愿意医治你的瞎眼，遮盖你的赤身，使你的贫穷成为富足。他提供你祂的义、祂的恩典：“我劝你向我买金子，叫你富足；又买白衣穿上；又买眼药擦你的眼睛，使你能看见。”你可能会说：“这条件是不可能的，因为我没钱可买！”你必须知道这买卖是“不用银钱，不用价值”，是用一心寻求。神吩咐你要认识他、敬畏他。你可能会说：“是的，但我的心眼瞎了，我的心刚硬得不能让我敬畏他！”我告诉你，神愿意光照你的心灵，教导你敬畏他。所以，人若生活在无知，与主疏远中，这是因为他们不肯明白，不愿晓得他的道。“你若呼求明哲，寻找它如寻找银子，你就明白敬畏耶和华得以认识神”（箴二3-5），这样的提供不是很公平吗？“你们当因我的责备回转；我要将我的灵浇灌你们”（箴一23）。虽然离了祂你什么都不能做，但靠那加你力量的圣灵，你凡事都能做；而祂提供这帮助给你。神吩咐你：“淋浴你就必得洁净”。你说你无能为力，就像豹洗不掉他的斑点一样。是的，但主愿意洗净你，所以如果你仍然污秽，这就是出于你自己的顽固：“我洁净你，你却不洁净”（结廿四13）。“耶路撒冷啊，你不肯洁净，还要到几时呢”（耶十三27）？神邀请你得洁净，也劝你降服祂。那么，你就要答应祂，祂必会在你心里做你自己无法做的工。


新网页 6

结　论

    亲爱的朋友，请你告诉我，你心里在想什么？你有什么打算呢？你要继续在死亡的路上，还是要回转持定永生？你要在所多玛里面迟延不走到何时呢？你心持两意要到几时呢？难道你还未决定是基督或巴拉巴、是喜乐或是折磨、是这虚空可恶的世界或是上帝的乐园，哪一个是较佳的选择吗？难道大马色的河亚罗拿和法珥法，比得过伊甸园里一切的泉源？有什么可疑惑的吗？或者罪恶污秽的池子，比明亮如水晶从神和羔羊的宝座流出来生命水的河，更有吸引力吗？这世界能为你做基督所为你做的事吗？它会站在你身边，一直到永远吗？宴乐、土地、职份、和财宝，要和你一起离开世界吗？若不是，你岂不是该寻找永远的事物吗？你何必心持两意？难道到最后我离开你时，你只不过像亚基帕差一点被说服吗？如果你在这里停止，你就永远失丧了！根本不寻找基督，或半途而废，是一样没有用的。你要倚靠无用的希望和毫无效果的计划到什么时候？你什么时候才要坚定、彻底、完全下决心？难道你不知道撒但引诱你拖延，就是在欺骗你吗？他引诱你继续行走在灭亡的路上，有多久了？！

    所以，你不要再给我一个拖延的答案，不要说以后再说，你必须立刻答覆我。当主正在光照你、邀请你时，如果你现在不作决定，那么当这些印象离你而去、你被罪迷惑、心里刚硬了时，你就更不可能做决定了。你愿意给我你的手吗？你愿意打开你的心门，让主耶稣进到里面完全作王吗？你愿意在祂的合约上签名吗？你的决定是什么？如果你继续拖延，我的劳力是白费了！很可能一切都落空了。来！做你的选择。“现在正是悦纳的时候，现在正是拯救的日子；你今日若听他的话。”为什么今天不能成为你快乐的日子？为何你要在这可怕的光景中，多冒一天的危险？万一神今夜就要你的灵魂呢？巴不得你在这个日子，知道关系你平安的事。否则总有一天，这一切会变成隐藏的事，叫你的眼看不出来！这就是你的时候，而且只有这一日。其他的人曾经也有过他们的一日，现在他们已经沉沦了。现在你被带到这世界的舞台上，要扮演你永远的角色。你要记住你现在所做的事，将决定你永远的光景；如果你现在不做一个智慧的选择，你必定会永远沉沦。你现在的选择就决定你永远的光景。

    是真的吗？生命和死亡真的在你的选择之下吗？那有什么事会拦阻你获得你的快乐呢？惟有你大意的忽略或拒绝才能拦阻你。。太监对腓力说：“看啊，这里有水，我受洗有什么妨碍呢？”我照样要对你说：“看啊，这是基督，这里有怜悯、赦免、生命；你蒙赦免得救，有什么妨碍呢？”曾有一位殉道者在火刑柱上祷告时，有人放一个附带条件的免罪符在他身边，但被他拒绝了，因为附带的条件不讨神喜悦；但这里的条件又尊荣又简单。罪人啊！当免罪符放在你身边时，难道你要灭亡吗？若你现在接受基督、弃绝你的罪恶、舍己、负轭、背起十字架来，你就得胜了。基督是你的；赦免、平安、生命、福气，都是你的。难道这不值得接受吗？你为何要犹豫或疑惑的争辩呢？神不是毫无疑问地比罪恶来得好，荣耀比虚空好吗？你为何离弃你自己的怜悯，而犯罪害自己的生命呢？你什么时候才要甩掉你的懒惰，除掉你的借口呢？不要为明日自夸，你不知道你今晚在何处过夜。

    圣灵正运行在你心里，但祂不会一直运行。你不是因听神的话感到心里发热，差一点被说服离开你的罪，来就基督吗？你的心不是警告你有关你的危险，告诉你你这么大意的生活，将会有什么样的下场吗？或许你就像小撒母耳，主再三地叫他，他却不认得主的声音。这些行动就是圣灵的供应、呼召、和感动。哎呀，你要趁这个机会，你要知道眷顾你的时候。

    现在主耶稣张开双手要接受你。我们替基督求你们；祂很感性、很仁慈地呼召你。教会只要听祂的声音就欢喜快乐：“我良人的声音”。难道你掩耳不听祂的声音吗；这难道不是震破香柏树、使它们跳舞如牛犊；震动旷野、使火焰分岔的声音吗？这不是西乃山的雷声，而是微小的声音。这不是以巴录山上的咒诅，恐怖的声音，而是基利心山上祝福和福音喜信的声音。这不是角声或打仗的声音，而是和平的君王带给你平安的消息。罪人啊！我可以对你说，就像马大对她妹子说的：“夫子来了，叫你”。你要像马利亚一样，急忙起来，到他这里来。他的欢迎何等甘甜！祂公开高声地说：“人若渴了，可以到我这里来喝”（约七37）。祂何等佳美！祂不摒弃任何人。“愿意的都可以白白取生命的水喝”（启廿二17）。“你们来，吃我的饼，喝我调和的酒。你要舍弃愚蒙就得存活”（箴九5-6）。“到我这里来，当负我的轭，学我的样式；这样，你心里就必得享安息”（太十一 28-29）。“到我这里来的我总不丢弃他”（约六37）。祂对刚硬拒绝他的人感到非常遗憾！“耶路撒冷啊！耶路撒冷啊！我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意”（太廿三37）！“我在这里！我在这里！我整天伸手招呼那悖逆的百姓”（赛六十五1-2）。哎呀，但愿你现在就被说服，跳到祂爱的双手里去。看哪！众民，主耶稣已经打开了监狱的门，现在借着祂的仆人到你这里来，求你出来。如果祂叫你离开王宫或乐园，被你所拒绝并不希奇。虽然亚当轻易地被骗离乐园；但，基督是要你离开监狱、手链、地牢、和黑暗；难道你却不肯出来吗？祂要你得自由，难道你不肯吗？祂的轭是容易的，祂的律法是自由，服事主就是自由。不管你对祂的道路有什么成见，只要神是可信的，你会发现祂的道是安乐，祂的路全是平安。你将尝到甜味和说不出来的喜乐，也会在祂的道路上经历到无限量的欢喜快乐（箴三17；彼前一8；诗一一九103，111，165）。

    亲爱的，我恨不得不需要离开你；我不知道怎样放开你。我现在就要结束了，但我要先看到基督和你立约。什么？难道我要在我找到你的时候那种相同的光景中离开吗？难道你看到这里，仍未决定要弃绝你一切的罪，接受耶稣基督吗？哎呀，我该说什么呢？我该做什么呢？难道你要拒绝我一切的恳求吗？难道我是空跑的吗？难道我用了这么多的辩论，花了这么多的时间说服你，但到最后我却要失望吗？你拒绝我是小事；但你却正在藐视创造你的神；你也正在拒绝救主的慈悲和劝勉；并且如果你现在拒绝被说服悔改归正，那你也是抗拒圣灵的人。

    虽然我呼召你这么久，却一直被你拒绝；但在我结束之前，我要最后一次在城市最高处扬起声来像吹角，极悲惨的呼叫：“一切都完了！”我要再一次呼召无动于衷的罪人，尽量叫他们醒悟过来；“地啊，地啊，地啊，当听耶和华的话”（耶廿二29）。除非你决定灭亡，否则你 要聆听最后怜悯的呼召。看啊！我奉神的名当众宣告：“众子啊，现在要听从我；要听教训，就得智慧，不可弃绝”（箴八32-33）。

    “你们一切干渴的都当就近水来；没有银钱的也可以来；你们都来，买了吃；不用银钱，不用价值，也来买酒和奶。你们为何花钱买那不足为食物的，用劳碌得来的买那不使人饱足的呢？你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐。你们当就近我来；侧耳而听，就必得活；我必与你们立永约，就是应许大卫那可靠的恩典”（赛五十五1-3）。

    拥有任何疾病或困苦、或被邪灵所附的人（无论是骄傲、怒气、私欲、或贪婪的邪灵），你要来就医生；带病人来，这是医治百姓各样疾病的医生（太四23-24）。

    一切受痛苦的人，你当归向基督，祂必成为你的元帅。祂必定保护你，免得你受律法的指责。祂会救你脱离公义的手。看哪！基督是为你开放的避难所，祂是许多人的藏身处。离弃你的罪来就祂，免得报血仇的抓到你，免得吞灭的忿怒胜过你。

    你们一切瞎眼、愚昧的罪人啊！来买眼药，叫你得看见。要除掉你一切的借口！你若继续在这光景中，你必定永远灭亡。但，如果你接受基督为你的先知，祂必会光照你，你要求祂给你知识，研究他的话语，努力地寻求救恩，在神的面前谦卑自己，祂必指教你祂的道路，赏赐你得救的智慧。但，如果你不愿意跟从祂，你因为只领了一锭银子而坐下来，祂必要指责你是又恶又懒的仆人（太廿五24-26）。

    你们一切亵渎神的罪人啊！进来得生命。当归向耶和华，祂必怜恤你；听我的劝勉，回转，进来。曾经用发誓和咒诅充满嘴巴的人啊！你一切的罪和亵渎的话都必得赦免，只要你完全归向基督进来。污秽的罪人啊！你要离弃你一切的淫乱和奸淫，把自己当作圣洁的器皿献给基督，惟独服事祂；然后，“你的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛”（路七47；赛一18）。

    你们醉酒的，你要醉到何时呢？丢掉你的酒。虽然你曾在罪恶的污秽中打滚，但你要将自己献给基督，自守、公义、敬虔度日；拥抱祂的义；接受祂的管理；你虽然曾经污秽，祂却要把你洗净（启一 5）。

    你们放荡的人啊！喜爱虚空和邪恶的同伴，在属血气的宴乐中打发时间，你要留意听；听智慧的呼召，选择祂和祂的道路，你就必得生命（箴九5-6）。

    亵慢人啊！你要听，听耶和华的道。虽然你嘲笑敬虔和敬虔的人，虽然你嗤笑基督和祂的道路，但，祂却正向你呼召，要把你聚集在祂怜悯的翅膀下。换言之，即使你是这黑名单上最糟糕的人之一，但在你彻底归正之后，你奉主耶稣基督之名，并借着神的灵，就必定蒙洁净、成圣、称义（林前六10-11）。

    你们一切有名无实的信徒、你们不冷不热、靠有敬虔外貌的人啊！你要停止你心持两意的行为，你要做一个真正的基督徒。你要发热心，也要悔改；虽然你曾得罪基督，你也必成为祂心所爱的人（启三16-20）。

    你现在要作证，我已经提供你怜悯。“我今日呼天唤地向你作见证；我将生死祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活”（申三十19）。我只能劝你、警告你，我无法强迫你选择快乐；若是可能，我也会这么做。你要给我什么答覆，让我传达我的主人呢？让我对你说，就像亚伯拉罕的仆人对拿鹤的家人说：“现在你们若愿以慈爱和诚实待我主人，就告诉我。”但愿你给我像利百加给他们那么快乐的答覆：“他们说，我们把女子叫来问问她。就叫了利百加来问她说：你和这人同去吗？利百加说：我去”（创廿四49-58）。但愿我能从你那儿得到这样的答覆！为你受生产之苦的人，为何至终成为指控你的呢？为何来自怜悯热诚的劝勉，却更激发你的顽固，增加你的悲惨呢？你们自己审量；那些在迫切的呼召之后，却仍继续在罪中的人，难道他们的灭亡不是加倍的恐怖吗？无疑地，当审判的日子，推罗、西顿，甚至所多玛、娥摩拉所受的，比你们的还容易受（太十一 22-24）！如果你对你正灭亡的灵魂有一点点怜悯，那么你要接受现在提供你的怜恤。如果创造你的神在你身上有任何权柄，你要遵守祂的诫命而进来。如果你不恨恶恩典，不想把怜悯关在门外，你就要悔改归正。不要让天堂的门对你来说是白开的。不要让主耶稣徒然开了仓库，请你不用银钱、不用价值来买。不要让祂的圣灵和祂的仆人徒然地劝勉，而你到最后却仍未被说服。若是这样，那你的徒刑就是：“风箱吹火，铅被烧毁；他们炼而又炼，终是徒然；因为恶劣的还未除掉。人必称他们为被弃的银渣，因为耶和华已经弃掉他们”（耶六29-30）。

    “灵魂之父啊！求你亲自软化这刚硬的心。因我自己的软弱，我对他无能为力。虽然我已经结束了，但求主不要在此落幕。你只要说出来自你有功效的大能一句话就成了。我的神啊！你拿着大卫的钥匙，开了就没有人能关，求主开导这个心，就像你曾经开导了吕底亚一样，让荣耀的王进来，俘虏这人的灵魂。不要让引诱者借着拖延刚硬这个人的心，一直到他决定弃绝他的罪恶，在你舍己的条件下接受生命，求主不要让他离开这里，或停止看我所写的。主耶和华啊！我是奉你的名开始这个事工；我也要奉你的名结束这事工。求主不要让我一切所花的时间到最后落空了；不要让我心里的思想，我一切的劳力到最后落空了。求主用手触摸这个人的心，差派你的灵，就像埃提阿伯的太监正在读经时，你差派腓力贴近他的车一样。而且，可能我此生不知道；但，主耶和华，我求你让我在审判的日子发现，你借我的劳力归正一些人的灵魂；求主让一些人在那个时候站起来说：他们借着我在这里的劝勉而归向你。阿门，阿门。”读者也该说阿门。


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.97 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-11-24 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. EasyCHM的未注册版本制作的CHM的标题上会随机添加'Made by UNREGISTERED version of Easy CHM'这样的提醒注册的文字

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载